<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pvnovine.com/xmlrpc.php" />
<title>Državni interes zanemaren- šume pretvorene u sredstvo za sticanje bogatstva &#8211; poziv drvoprerađivačima na saradnju &#8211; Pljevaljske novine</title>
<meta property="og:title" content="Državni interes zanemaren- šume pretvorene u sredstvo za sticanje bogatstva &#8211; poziv drvoprerađivačima na saradnju - Pljevaljske novine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Nakon jučerašnjeg protesta drvoprerađivača koji su tražili da se odrede dugoročni uslovi bodovanja n"/>
<meta property="og:url" content="http://pvnovine.com/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju/"/>
<meta property="og:site_name" content="Pljevaljske novine"/>
<meta property="og:image" content="http://pvnovine.com/wp-content/uploads/2021/12/IMG_20211215_101200-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод" href="http://pvnovine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара" href="http://pvnovine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара на Državni interes zanemaren- šume pretvorene u sredstvo za sticanje bogatstva &#8211; poziv drvoprerađivačima na saradnju" href="http://pvnovine.com/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pvnovine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://pvnovine.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pvnovine.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://pvnovine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pvnovine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pvnovine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protest podrške Mašovićima &#8222;Stop razdvajanju brata i sestre&#8220;' href='http://pvnovine.com/protest-podrske-masovicima-stop-razdvajanju-brata-i-sestre/' />
<link rel='next' title='Лекић: Рудник угља ће помоћи породици Машовић у борби за правду' href='http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/' />
<meta name="generator" content="WordPress 4.6.21" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://pvnovine.com/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju/" />
<link rel='shortlink' href='http://pvnovine.com/?p=24989' />
<link rel="alternate" type="application/json+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fdrzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fdrzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://pvnovine.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://pvnovine.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83611679-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vidi sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/pvnovine.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-24989 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pvnovine.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">četvrtak , decembar 16 2021</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://pvnovine.com/marketing-stampano-izdanje/">Marketing</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://pvnovine.com/kontakt/">Kontaktirajte nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pvnovine.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Pljevaljske novine" href="http://pvnovine.com/">
					<img src="http://pvnovine.com/wp-content/uploads/2016/08/pvn.jpg" alt="Pljevaljske novine"  /><strong>Pljevaljske novine web portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-926"><a href="http://pvnovine.com">Naslovna</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-686"><a href="http://pvnovine.com/category/vijesti/"><i class="fa fa-newspaper-o"></i>Vijesti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://pvnovine.com/category/vijesti/politika/">Politika</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-688"><a href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pvnovine.com/category/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pvnovine.com/category/vijesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pvnovine.com/category/zivot/"><i class="fa fa-bicycle"></i>Život</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://pvnovine.com/category/svijet/"><i class="fa fa-globe"></i>Svijet</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://pvnovine.com/pretplatnici/"><i class="fa fa-lock"></i>Štampano izdanje &#8211; pretplatnici</a></li>
<li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://pvnovine.com/malioglasi/"><i class="fa fa-list-alt"></i>Mali Oglasi</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://pvnovine.com/marketing-web-portal/"><i class="fa fa-map-marker"></i>Kontakt/Oglašavanje</a></li>
</ul></div>										<a href="http://pvnovine.com/?tierand=1" class="random-article ttip" title="Nasumična vijes"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Najnovije vijesti</span></span>
		
					<ul>
					<li><a href="http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/" title="Lekić: Rudnik uglja će pomoći porodici Mašović u borbi za pravdu">Lekić: Rudnik uglja će pomoći porodici Mašović u borbi za pravdu</a></li>
					<li><a href="http://pvnovine.com/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju/" title="Državni interes zanemaren- šume pretvorene u sredstvo za sticanje bogatstva &#8211; poziv drvoprerađivačima na saradnju">Državni interes zanemaren- šume pretvorene u sredstvo za sticanje bogatstva &#8211; poziv drvoprerađivačima na saradnju</a></li>
					<li><a href="http://pvnovine.com/protest-podrske-masovicima-stop-razdvajanju-brata-i-sestre/" title="Protest podrške Mašovićima &#8222;Stop razdvajanju brata i sestre&#8220;">Protest podrške Mašovićima &#8222;Stop razdvajanju brata i sestre&#8220;</a></li>
					<li><a href="http://pvnovine.com/rudnik-uglja-planira-da-stepen-zagadenja-smanji-na-prihvatljiv-nivo/" title="Rudnik uglja planira da stepen zagađenja smanji na prihvatljiv nivo">Rudnik uglja planira da stepen zagađenja smanji na prihvatljiv nivo</a></li>
					<li><a href="http://pvnovine.com/na-cedis-ovom-takmicenje-iz-elektrotehnike-nagradeni-ucenici-nastavnici-i-skola/" title="Na CEDIS-ovom takmičenje iz elektrotehnike nagrađeni učenici, nastavnici i škola">Na CEDIS-ovom takmičenje iz elektrotehnike nagrađeni učenici, nastavnici i škola</a></li>
					<li><a href="http://pvnovine.com/protest-drvopreradivaca-urodio-plodom-obecana-rasprava-o-uslovima-za-koriscenje-drzavne-sume/" title="Protest drvoprerađivača urodio plodom &#8211; obećana rasprava o uslovima za korišćenje državne šume">Protest drvoprerađivača urodio plodom &#8211; obećana rasprava o uslovima za korišćenje državne šume</a></li>
					<li><a href="http://pvnovine.com/mestani-bukovice-se-zale-na-slabo-ociscen-lokalni-put/" title="Meštani Bukovice se žale na slabo očišćen lokalni put">Meštani Bukovice se žale na slabo očišćen lokalni put</a></li>
					<li><a href="http://pvnovine.com/zaposleni-u-tv-pljevlja-poslednju-platu-primili-za-avgust/" title="Zaposleni u TV Pljevlja poslednju platu primili za avgust">Zaposleni u TV Pljevlja poslednju platu primili za avgust</a></li>
					<li><a href="http://pvnovine.com/protest-u-cetvrtak-zbog-pokusaja-da-odvoje-brata-i-sestru/" title="Protest u četvrtak zbog pokušaja da odvoje brata i sestru">Protest u četvrtak zbog pokušaja da odvoje brata i sestru</a></li>
					<li><a href="http://pvnovine.com/bjepoljska-humanitarna-fondacija-urucila-nekoliko-stipendija-i-pomoc-u-hrani-u-pljevljima/" title="Bjepoljska humanitarna fondacija uručila nekoliko stipendija i pomoć u hrani u Pljevljima">Bjepoljska humanitarna fondacija uručila nekoliko stipendija i pomoć u hrani u Pljevljima</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pvnovine.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/">Vijesti</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></span> <span class="delimiter">/</span> <span class="current">Državni interes zanemaren- šume pretvorene u sredstvo za sticanje bogatstva &#8211; poziv drvoprerađivačima na saradnju</span></div>
		

		
		<article class="post-listing post-24989 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-uncategorized tag-bodovanje tag-drvopreradivaci tag-uprava-za-sume-cg" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Državni interes zanemaren- šume pretvorene u sredstvo za sticanje bogatstva &#8211; poziv drvoprerađivačima na saradnju</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://pvnovine.com/author/pljevaljskenovine/" title="">Pljevaljske Novine </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>pre 6 sati</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pvnovine.com/category/vijesti/ekonomija/" rel="category tag">Ekonomija</a>, <a href="http://pvnovine.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://pvnovine.com/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>159 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Povezane vijesti</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/12/Mijo-Milan-Lekić-RUMilan-Lekić-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Mijo Milan Lekić RUMilan Lekić" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/" rel="bookmark">Lekić: Rudnik uglja će pomoći porodici Mašović u borbi za pravdu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 6 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/rudnik-uglja-planira-da-stepen-zagadenja-smanji-na-prihvatljiv-nivo/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/12/Rudnk-uglja-komisija-za-unapređenje-životne-sredine-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Rudnk uglja komisija za unapređenje životne sredine" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/rudnik-uglja-planira-da-stepen-zagadenja-smanji-na-prihvatljiv-nivo/" rel="bookmark">Rudnik uglja planira da stepen zagađenja smanji na prihvatljiv nivo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 13 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/na-cedis-ovom-takmicenje-iz-elektrotehnike-nagradeni-ucenici-nastavnici-i-skola/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/12/CEDIS-Energija-u-zici-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="CEDIS Energija u zici" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/na-cedis-ovom-takmicenje-iz-elektrotehnike-nagradeni-ucenici-nastavnici-i-skola/" rel="bookmark">Na CEDIS-ovom takmičenje iz elektrotehnike nagrađeni učenici, nastavnici i škola</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 14 sati</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Nakon jučerašnjeg protesta drvoprerađivača koji su tražili da se odrede dugoročni uslovi bodovanja na konkursima za prodaju državne šume u dubećem stanju, međusobno izrečenih optužbi ko je kriva za stanje u crnogorskim šumama, pitanja o bogaćenju pojednaca na račun niskih naknada za koncesije na šume, krađi šume, ko je omogućio nelojalnu konkurenciju, ko vozi džipove, te iznesenih sumnji drvoprerađivača da novi vd direktor Uprave za šume ima namjeru da raspolaže državnom imovinom kao da je samo njegova i dodijeli je ljudima koji su bliski njemu danas je reagovala Uprava za šume Crne Gore poručujući crnogorskoj javnosti da je završeno sa trendovima iz prošlosti u kojima su stranke sa strane diktirale način poslovanja državnih organa I pozivaju drvoprerađivače da kroz zajedničku saradnju isprate evropske i svjetske trendove u šumarstvu “čime ćemo doprinijeti i ulaganju u naše šume, ali i jačanju ekonomskog razvoja naše države”</p>
<p>“Naša misija i naš moto je da u što kraćem roku pokušamo da riješimo nagomilane probleme pred kojima su se u prošlosti zatvarale oči. Ti famozni uslovi za kojima žalite zajedno sa koncesionim modelom doveli su crnogorske šume na degradirani nivo, a crnogorsku drvopreradu na nepostojeći nivo, zbog čega je neophodno sprovesti korjenite reforme. Ukoliko ste voljni, Uprava za šume je otvorena za razvoj i unapređenje poslovne saradnje, ali one saradnje koja podrazumjeva obostrani razvoj i dobrobit i za Upravu za šume i za državu i za drvopreradu. Na sve ostale vrste uslovljavanja nećemo pozitivno odgovarati. U narednoj godini očekujemo da ćemo vratiti struku i nauku na velika vrata u šumarski sektor i kroz reorganizaciju uspostaviti sistem u kojem će svi biti zadovoljni”, navodi se u reagovanju Uprave za šume CG.</p>
<p>Oni smatraju da u duhu poslovne saradnje treba raditi na unapređenju odnosa „što ne znači ultimativno uslovljavanje samo jedne strane“ jer iz analize zatečenog stanja i više je nego jasno da sistem u svim svojim segmentima zahtjeva promjene.</p>
<p>Poražavajući je podatak da za deset mjeseci ove 2021. godine Crna Gora je uvezla oko 26 miliona eura proizvoda od drveta i preko 54 miliona eura namještaja, zato vas pitamo da li je to ta drvoprerada koju želimo da gledamo, pitaju iz Uprave za šume. Podsjećaju da je u tom istom periodu Crna Gora izvezla svega 29,46 miliona eura proizvoda od drveta i samo 1,71 milion eura namještaja.</p>
<p>“Da li je to podatak kojim treba da se ponosimo? Da li su to bili ti famozni uslovi koje zahtjevate da vratimo, a koji su unaprijedili Crna Gora, koja treba da se ponosi svojim šumskim bogatstvom, izvezla je svega 1,71 milion eura namještaja… Crna Gora &#8211; u kojoj bi drvna industrija mogla da bude stožer privrednog razvoja… Ali ne, mnogo je lakše posjeći i preprodati, a onima koji bi možda i pokušali da proizvedu komad namještaja ostaviti jedno veliko ništa. Iz tog razloga ne treba komentarisati čija egzistencija je ovde ugrožena.drvopreradu”, navode iz Uprave za šueme CG I dodaju da nećemo dozvoliti besprizornu sječu šuma, koje će biti preprodavane i izvožene samo zarad ličnog interesa i profita.</p>
<p>Poštujemo svakog privrednika i svaki drvoprerađivač u Upravi za šume može imati jedino i samo poslovnog partnera, ali nikako saučesnika u uništavanju prirodnog bogatstva za radi ličnog interesa, kažu iz Uprave za šumu I tvrde da je državni interes zanemaren, a crnogorske šume pretvorene u sredstvo za sticanje ličnog profita. Iz Uprave navoode da je očigledno da je prethodni način poslovanja donio više štete nego koristi, kako državi tako i crnogorskim šumama, te da je sa stanovišta struke poražavajuća slika i stanje šuma „a korist države od ekonomske funkcije šuma gotovo pa nepostojeća“. Navode da se ne može graditi poslovni odnos ukoliko se posmatra samo interes drvoprerađivača i zaključuju da je javni poziv 4 najpravičniji do sada, sa primarnim ciljem da prvenstveno zaštiti interes države, što do sada nije bio slučaj.</p>
<p>Iz Uprave za šume kažu da su tokom protesta ispoštovali poslovne partnere i zaprimili njihove pisane zahtjeve, na koje su u veoma kratkom roku, odgovorili pisanim putem, a VD direktora je i lično razgovarao sa jednim od predstavnika drvoprerađivača.</p>
<p>Naglasili su da je šumarstvo i zaštita crnogorskih šuma njihov imperativ, dok je drvoprerada u nadležnosti drugih institucija, te da je situacija u šumarskom sektoru i drvopreradi, više nego tragična.</p>
<p>„Možda je to stanje nekima prihvatljivo, nekima odlično, nekima nostalgično, ali Upravi za šume na čelu sa VD direktora mr Srđanom Pejovićem to stanje je alarmantno i neprihvatljivo. Na kraju, etiketiranje, optužbe, insinuacije i najavljene krivične prijave protiv VD direktora Uprave za šume mr Srđana Pejovića i naših zaposlenih, neće proizvesti Vaš željeni efekat, već jedino i samo kontraefekat. U poslovnom svijetu neprimjeren je ovakav vid komunikacije, zbog čega javno osuđujemo neosnovane i neargumentovane optužbe na račun kako naših zaposlenih tako i VD direktora. Uvijek smo pozivali da za sve neregularnosti za koje postoje dokazi prijave nadležnim organima, jer mi nećemo žmuriti na bezakonje. Ali, ovakvo paušalno žigosanje, vrijeđa lični integritet naših radnika, što nećemo dozvoliti”, navode iz Uprave za šume CG zaključujući da će zaštitit državni ineteres ukoliko zaštite šume I da do  sada možda nisu obavljali u najboljem svijetlu, ali stvari se moraju mijenjati svidjelo se to nekome ili ne. Iz Uprave kažu da poštuju legitimno parvo drvoprerađivača na protest i očekuju da i oni poštuju legitimno pravo da konačno stuka gazduje crnogorskim šumama na način na koji misli da je to u najboljem interesu za državu i za crnogorske šume.</p>
<p>&nbsp;</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://pvnovine.com/tag/bodovanje/" rel="tag">bodovanje</a> <a href="http://pvnovine.com/tag/drvopreradivaci/" rel="tag">drvoprerađivači</a> <a href="http://pvnovine.com/tag/uprava-za-sume-cg/" rel="tag">Uprava za šume CG</a></span>				<span style="display:none" class="updated">2021-12-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://pvnovine.com/author/pljevaljskenovine/" title="Članci od Pljevaljske Novine" rel="author">Pljevaljske Novine</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Podeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pvnovine.com/?p=24989" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Dr%C5%BEavni+interes+zanemaren-+%C5%A1ume+pretvorene+u+sredstvo+za+sticanje+bogatstva+%E2%80%93+poziv+drvoprera%C4%91iva%C4%8Dima+na+saradnju&url=http://pvnovine.com/?p=24989" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pvnovine.com/?p=24989&amp;name=Dr%C5%BEavni+interes+zanemaren-+%C5%A1ume+pretvorene+u+sredstvo+za+sticanje+bogatstva+%E2%80%93+poziv+drvoprera%C4%91iva%C4%8Dima+na+saradnju" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pvnovine.com/?p=24989&title=Dr%C5%BEavni+interes+zanemaren-+%C5%A1ume+pretvorene+u+sredstvo+za+sticanje+bogatstva+%E2%80%93+poziv+drvoprera%C4%91iva%C4%8Dima+na+saradnju" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pvnovine.com/?p=24989&title=Dr%C5%BEavni+interes+zanemaren-+%C5%A1ume+pretvorene+u+sredstvo+za+sticanje+bogatstva+%E2%80%93+poziv+drvoprera%C4%91iva%C4%8Dima+na+saradnju" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pvnovine.com/?p=24989&amp;description=Dr%C5%BEavni+interes+zanemaren-+%C5%A1ume+pretvorene+u+sredstvo+za+sticanje+bogatstva+%E2%80%93+poziv+drvoprera%C4%91iva%C4%8Dima+na+saradnju&amp;media=http://pvnovine.com/wp-content/uploads/2021/12/IMG_20211215_101200-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Ključne reči<a href="http://pvnovine.com/tag/bodovanje/" rel="tag">bodovanje</a> <a href="http://pvnovine.com/tag/drvopreradivaci/" rel="tag">drvoprerađivači</a> <a href="http://pvnovine.com/tag/uprava-za-sume-cg/" rel="tag">Uprava za šume CG</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Pljevaljske Novine </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pvnovine.com/protest-podrske-masovicima-stop-razdvajanju-brata-i-sestre/" rel="prev"><span>Prethodna</span> Protest podrške Mašovićima &#8222;Stop razdvajanju brata i sestre&#8220;</a></div>
			<div class="post-next"><a href="http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/" rel="next"><span>Sledeća</span> Lekić: Rudnik uglja će pomoći porodici Mašović u borbi za pravdu</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Pogledajte i</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://pvnovine.com/protest-drvopreradivaca-urodio-plodom-obecana-rasprava-o-uslovima-za-koriscenje-drzavne-sume/">
					<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/12/IMG_20211215_102453-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Jasmin Bralić i drvoprerađivači ispred Uprave za šume CG" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://pvnovine.com/protest-drvopreradivaca-urodio-plodom-obecana-rasprava-o-uslovima-za-koriscenje-drzavne-sume/" rel="bookmark">Protest drvoprerađivača urodio plodom &#8211; obećana rasprava o uslovima za korišćenje državne šume</a></h2>
			<p>Vlasnici oko tridesetak drvoprerađivačih preduzeća i stotinak radnika danas su kamionima blokirali prilaz Upravi za &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju/#respond" style="display:none;">Odustani od odgovora</a></small></h3>				<form action="http://pvnovine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='24989' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pratite nas na Facebook-u		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pljevaljske.novine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads120_60-widget-3" class="widget e3lan e3lan120_60-widget"><div class="widget-top"><h4>RUDNIK UGLJA PLJEVLJA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div  class="e3lan-widget-content e3lan120-60">
								<div class="e3lan-cell">
				<a href="https://www.rupv.me/"  >					<img src="http://pvnovine.com/wp-content/uploads/2021/08/geo_logo_rudnik.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="https://www.rupv.me/"  >					<img src="http://pvnovine.com/wp-content/uploads/2021/08/geo_logo_rudnik.jpg" alt="" />
				</a>			</div>
																												</div>
	</div></div><!-- .widget /--><div id="video-widget-5" class="widget video-widget"><div class="widget-top"><h4>Stereotipi, pismenost i život u digitalnom vremenu</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/3RLCX0ICvhI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Flyfishing Pljevlja &#8211; Montenegro</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/2Pry-TgFFkM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-pljevljame" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-clouds"></i></div>
				-1<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Pljevlja</div>
				<div class="weather_desc">overcast clouds</div>
				<div class="weather_humidty">humidity: 98% </div>
				<div class="weather_wind">wind: 1km/h NW</div>
				<div class="weather_highlow"> H -1 &bull; L -1 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">1<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">-1<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">-2<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">0<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">-4<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularne vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/" title="Lekić: Rudnik uglja će pomoći porodici Mašović u borbi za pravdu" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/12/Mijo-Milan-Lekić-RUMilan-Lekić-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mijo Milan Lekić RUMilan Lekić" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/">Lekić: Rudnik uglja će pomoći porodici Mašović u borbi za pravdu</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 6 sati</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/zaposljavanje-fotografija-na-fejsu-vaznija-od-biografije/" title="ZAPOŠLJAVANJE: FOTOGRAFIJA NA FEJSU VAŽNIJA OD BIOGRAFIJE?!" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/posao-facepg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="posao facepg" srcset="http://pvnovine.com/wp-content/uploads/2016/08/posao-facepg-110x75.jpg 110w, http://pvnovine.com/wp-content/uploads/2016/08/posao-facepg-300x206.jpg 300w, http://pvnovine.com/wp-content/uploads/2016/08/posao-facepg.jpg 482w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/zaposljavanje-fotografija-na-fejsu-vaznija-od-biografije/">ZAPOŠLJAVANJE: FOTOGRAFIJA NA FEJSU VAŽNIJA OD BIOGRAFIJE?!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mart 6, 2016</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/posni-cupavci/" title="POSNI ČUPAVCI" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/posni-upavci-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="posni upavci" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/posni-cupavci/">POSNI ČUPAVCI</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mart 10, 2016</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/dodjela-5-plastenika-zenama-sa-sela/" title="DODJELA 5 PLASTENIKA ŽENAMA SA SELA" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/logoselo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="logoselo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/dodjela-5-plastenika-zenama-sa-sela/">DODJELA 5 PLASTENIKA ŽENAMA SA SELA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mart 14, 2016</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/754/" title="PKCG: PROIZVODIMO VIŠE HRANE" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/03/pradajz-i-krastavac-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="pradajz i krastavac" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/754/">PKCG: PROIZVODIMO VIŠE HRANE</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mart 15, 2016</span>							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Nasumice odabrane		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/vidikovcu-vracene-klupe/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/10/FB_IMG_1603811565856-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Klupe na Vidikovcu" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/vidikovcu-vracene-klupe/">Vidikovcu vraćene klupe</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 27, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/seoska-arhitektura-sjevera-atrakcija-za-strance/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/04/SELO-KALUŠIĆI-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="SELO KALUŠIĆI" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/seoska-arhitektura-sjevera-atrakcija-za-strance/">Seoska arhitektura sjevera atrakcija za strance</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>april 12, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/4008-2/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/12/Ranko-Knjeginjić-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ranko Knjeginjić" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/4008-2/">Potrebna pomoć za košarkaškog trenera</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>decembar 22, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/za-manjinska-prava-opredjeljen-11-milion-eura/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/02/fond-za-manjine-2-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="fond za manjine 2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/za-manjinska-prava-opredjeljen-11-milion-eura/">Za manjinska prava opredjeljen 1,1 milion eura</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>februar 14, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/udruzenje-pljevaljskih-ugostitelja-objavilo-dan-zalosti-22-novembra/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/11/Screenshot_20201121_232440_com.facebook.katana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Screenshot_20201121_232440_com.facebook.katana" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/udruzenje-pljevaljskih-ugostitelja-objavilo-dan-zalosti-22-novembra/">Udruženje pljevaljskih ugostitelja objavilo Dan žalosti 22. novembra</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>novembar 21, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najnovije vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/12/Mijo-Milan-Lekić-RUMilan-Lekić-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mijo Milan Lekić RUMilan Lekić" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/lekic-rudnik-uglja-ce-pomoci-porodici-masovic-u-borbi-za-pravdu/">Lekić: Rudnik uglja će pomoći porodici Mašović u borbi za pravdu</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 6 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/12/IMG_20211215_101200-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kamioni ispred Uprave" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju/">Državni interes zanemaren- šume pretvorene u sredstvo za sticanje bogatstva &#8211; poziv drvoprerađivačima na saradnju</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 6 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/protest-podrske-masovicima-stop-razdvajanju-brata-i-sestre/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/12/20211216_100515-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ensar i Abela Masovic sa  djecom" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/protest-podrske-masovicima-stop-razdvajanju-brata-i-sestre/">Protest podrške Mašovićima &#8222;Stop razdvajanju brata i sestre&#8220;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 10 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/rudnik-uglja-planira-da-stepen-zagadenja-smanji-na-prihvatljiv-nivo/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/12/Rudnk-uglja-komisija-za-unapređenje-životne-sredine-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Rudnk uglja komisija za unapređenje životne sredine" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/rudnik-uglja-planira-da-stepen-zagadenja-smanji-na-prihvatljiv-nivo/">Rudnik uglja planira da stepen zagađenja smanji na prihvatljiv nivo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 13 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/na-cedis-ovom-takmicenje-iz-elektrotehnike-nagradeni-ucenici-nastavnici-i-skola/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/12/CEDIS-Energija-u-zici-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="CEDIS Energija u zici" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/na-cedis-ovom-takmicenje-iz-elektrotehnike-nagradeni-ucenici-nastavnici-i-skola/">Na CEDIS-ovom takmičenje iz elektrotehnike nagrađeni učenici, nastavnici i škola</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 14 sati</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Najnoviji komentari		</h4></div>
						<div class="footer-widget-container">			<ul>	
				</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://thinkit.rs">ThinkIT</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Skroluj na vrh"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pvnovine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u0421\u043b\u0430\u045a\u0435 \u0443 \u0442\u043e\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/pvnovine.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/drzavni-interes-zanemaren-sume-pretvorene-u-sredstvo-za-sticanje-bogatstva-poziv-drvopreradivacima-na-saradnju\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nema rezultata","lang_results_found":"Rezultati na\u0111eni"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>