<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pvnovine.com/xmlrpc.php" />
<title>Luksuzni život ćerke ministra zdravlja CG: Iza maske, na visokoj nozi &#8211; Pljevaljske novine</title>
<meta property="og:title" content="Luksuzni život ćerke ministra zdravlja CG: Iza maske, na visokoj nozi - Pljevaljske novine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="INSTAGRAM PROFIL SKRENUO PAŽNJU Ćerka Kenana Hrapovića živi iznad zvanično prijavljenih prihoda poro"/>
<meta property="og:url" content="http://pvnovine.com/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi/"/>
<meta property="og:site_name" content="Pljevaljske novine"/>
<meta property="og:image" content="http://pvnovine.com/wp-content/uploads/2020/03/selma-hrapović-2-660x330.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод" href="http://pvnovine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара" href="http://pvnovine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара на Luksuzni život ćerke ministra zdravlja CG: Iza maske, na visokoj nozi" href="http://pvnovine.com/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pvnovine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://pvnovine.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pvnovine.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://pvnovine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pvnovine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pvnovine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IJZ: Koronavirus potvrđen kod još dvije osobe, ukupno 69 inficiranih' href='http://pvnovine.com/ijz-koronavirus-potvrden-kod-jos-dvije-osobe-ukupno-69-inficiranih/' />
<link rel='next' title='Радници Гријања због кршења Споразума од сјутра обустављају подлагање котлова' href='http://pvnovine.com/radnici-grijanja-zbog-krsenja-sporazuma-od-sjutra-obustavljaju-podlaganje-kotlova/' />
<meta name="generator" content="WordPress 4.6.17" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://pvnovine.com/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi/" />
<link rel='shortlink' href='http://pvnovine.com/?p=15365' />
<link rel="alternate" type="application/json+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fluksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fluksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://pvnovine.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://pvnovine.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83611679-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vidi sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/pvnovine.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-15365 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pvnovine.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">četvrtak , mart 26 2020</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://pvnovine.com/marketing-stampano-izdanje/">Marketing</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://pvnovine.com/kontakt/">Kontaktirajte nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pvnovine.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Pljevaljske novine" href="http://pvnovine.com/">
					<img src="http://pvnovine.com/wp-content/uploads/2016/08/pvn.jpg" alt="Pljevaljske novine"  /><strong>Pljevaljske novine web portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-926"><a href="http://pvnovine.com">Naslovna</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-686"><a href="http://pvnovine.com/category/vijesti/"><i class="fa fa-newspaper-o"></i>Vijesti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://pvnovine.com/category/vijesti/politika/">Politika</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pvnovine.com/category/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pvnovine.com/category/vijesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pvnovine.com/category/zivot/"><i class="fa fa-bicycle"></i>Život</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://pvnovine.com/category/svijet/"><i class="fa fa-globe"></i>Svijet</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://pvnovine.com/pretplatnici/"><i class="fa fa-lock"></i>Štampano izdanje &#8211; pretplatnici</a></li>
<li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://pvnovine.com/malioglasi/"><i class="fa fa-list-alt"></i>Mali Oglasi</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://pvnovine.com/marketing-web-portal/"><i class="fa fa-map-marker"></i>Kontakt/Oglašavanje</a></li>
</ul></div>										<a href="http://pvnovine.com/?tierand=1" class="random-article ttip" title="Nasumična vijes"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Najnovije vijesti</span></span>
		
					<ul>
					<li><a href="http://pvnovine.com/markovic-stizu-tri-tone-neophodne-medicinske-i-zastitne-opreme/" title="Marković: Stižu tri tone neophodne medicinske i zaštitne opreme">Marković: Stižu tri tone neophodne medicinske i zaštitne opreme</a></li>
					<li><a href="http://pvnovine.com/radnici-grijanja-zbog-krsenja-sporazuma-od-sjutra-obustavljaju-podlaganje-kotlova/" title="Radnici Grijanja zbog kršenja Sporazuma od sjutra obustavljaju podlaganje kotlova">Radnici Grijanja zbog kršenja Sporazuma od sjutra obustavljaju podlaganje kotlova</a></li>
					<li><a href="http://pvnovine.com/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi/" title="Luksuzni život ćerke ministra zdravlja CG: Iza maske, na visokoj nozi">Luksuzni život ćerke ministra zdravlja CG: Iza maske, na visokoj nozi</a></li>
					<li><a href="http://pvnovine.com/ijz-koronavirus-potvrden-kod-jos-dvije-osobe-ukupno-69-inficiranih/" title="IJZ: Koronavirus potvrđen kod još dvije osobe, ukupno 69 inficiranih">IJZ: Koronavirus potvrđen kod još dvije osobe, ukupno 69 inficiranih</a></li>
					<li><a href="http://pvnovine.com/kad-prodje-pandemija-zapad-ce-kupiti-male-i-slabe-nastampanim-dolarima-i-evrima/" title="Kad prođe pandemija: Zapad će kupiti male i slabe naštampanim dolarima i evrima">Kad prođe pandemija: Zapad će kupiti male i slabe naštampanim dolarima i evrima</a></li>
					<li><a href="http://pvnovine.com/obavjestenje-odt-u-pljevljima-o-nacinu-rada-sa-strankama/" title="OBAVJEŠTENJE ODT U PLJEVLJIMA O NAČINU RADA SA STRANKAMA">OBAVJEŠTENJE ODT U PLJEVLJIMA O NAČINU RADA SA STRANKAMA</a></li>
					<li><a href="http://pvnovine.com/upozorenje-za-prodavce-na-malo-racune-da-ne-naplacuju-oni-koji-rukuju-hranom/" title="Upozorenje za prodavce na malo: Račune da ne naplaćuju oni koji rukuju hranom">Upozorenje za prodavce na malo: Račune da ne naplaćuju oni koji rukuju hranom</a></li>
					<li><a href="http://pvnovine.com/policija-podnijela-krivicnu-prijavu-protiv-dva-lica-zbog-zloupotrebe-sluzbenog-polozaja/" title="Policija podnijela krivičnu prijavu protiv dva lica zbog zloupotrebe službenog položaja">Policija podnijela krivičnu prijavu protiv dva lica zbog zloupotrebe službenog položaja</a></li>
					<li><a href="http://pvnovine.com/rtcg-odbila-zahtjev-mcp-za-prenos-bogosluzenja/" title="RTCG odbila zahtjev MCP za prenos bogosluženja">RTCG odbila zahtjev MCP za prenos bogosluženja</a></li>
					<li><a href="http://pvnovine.com/sehovic-za-cdm-zahvaljujuci-nastavi-na-daljinu-djeca-ce-ostati-bezbjedna/" title="Šehović za CdM: Zahvaljujući nastavi na daljinu djeca će ostati bezbjedna">Šehović za CdM: Zahvaljujući nastavi na daljinu djeca će ostati bezbjedna</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pvnovine.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/">Vijesti</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></span> <span class="delimiter">/</span> <span class="current">Luksuzni život ćerke ministra zdravlja CG: Iza maske, na visokoj nozi</span></div>
		

		
		<article class="post-listing post-15365 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-cerka-ministar-zdravlja tag-kenan-hrapovic tag-luksuzan-zivot tag-selma-hrapovic" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Luksuzni život ćerke ministra zdravlja CG: Iza maske, na visokoj nozi</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://pvnovine.com/author/pljevaljskenovine/" title="">Pljevaljske Novine </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pvnovine.com/category/vijesti/drustvo/" rel="category tag">Društvo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://pvnovine.com/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>445 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Povezane vijesti</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/markovic-stizu-tri-tone-neophodne-medicinske-i-zastitne-opreme/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2020/03/Duško-Marković-1-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Duško Marković" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/markovic-stizu-tri-tone-neophodne-medicinske-i-zastitne-opreme/" rel="bookmark">Marković: Stižu tri tone neophodne medicinske i zaštitne opreme</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sata</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/radnici-grijanja-zbog-krsenja-sporazuma-od-sjutra-obustavljaju-podlaganje-kotlova/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2019/10/Grijanje-radnici-oktobar19-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Grijanje radnici oktobar19" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/radnici-grijanja-zbog-krsenja-sporazuma-od-sjutra-obustavljaju-podlaganje-kotlova/" rel="bookmark">Radnici Grijanja zbog kršenja Sporazuma od sjutra obustavljaju podlaganje kotlova</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/ijz-koronavirus-potvrden-kod-jos-dvije-osobe-ukupno-69-inficiranih/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2020/03/Coronavirus-covid19-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Coronavirus covid19" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/ijz-koronavirus-potvrden-kod-jos-dvije-osobe-ukupno-69-inficiranih/" rel="bookmark">IJZ: Koronavirus potvrđen kod još dvije osobe, ukupno 69 inficiranih</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><span class="article__kicker">INSTAGRAM PROFIL SKRENUO PAŽNJU</span></p>
<p>Ćerka Kenana Hrapovića živi iznad zvanično prijavljenih prihoda porodice, ministar ne daje objašnjenje</p>
<p>Ministar zdravlja Kenan Hrapović dva dana nije odgovorio na dva pitanja “Vijesti” &#8211; da li porodica ili neko drugi finansira putovanja i skupocjenu garderobu njegove kćerke i da li je sugerisao kćerki da ugasi Instagram profil na kome se mogao vidjeti takav životni stil.</p>
<p>U pismu Sindikata doktora medicine premijeru Dušku Markoviću, koje je prije nekoliko dana uzburkalo javnost, navodi se da “pojedini ljekari nemaju čak ni hirurške maske, da ne govorim o maskama sa P2/P3 nivoom zaštite, djeca ministra Hrapovića se slikaju sa istima i koriste ih za zabavu” i kao ilustrativni primjer je prikazana upravo fotografija sa Instagram profila Selme Hrapović.</p>
<p>Profil nije bio dostupan, ubrzo nakon što je, odgovarajući Sindikatu doktora, premijer Marković poručio da razumije prigovor ljekara u vezi sa „neetičkim ponašanjem i nesolidarnosti onih koji su povezani sa funkcionerima izvršne vlasti“, ali je opet sinoć “aktiviran”.</p>
<p>&nbsp;</p>
<div class="articleMetadata marginBottom30"></div>
<figure><img src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-vijesti/swp/9sju0v/media/20200326160312_ef5d58a4adf7dc38498a427c894b4326d6d47b1e912469a3173b3da8ad995d07.jpeg" alt="Skupa tašna “Dolce &amp; Gabbana”, koja košta 1.330 eura" width="800" height="385" /></p>
<figcaption>Skupa tašna “Dolce &amp; Gabbana”, koja košta 1.330 eura (Foto: Instagram/Screenshot)</figcaption>
<figcaption></figcaption>
<figcaption></figcaption>
<figcaption></figcaption>
<figcaption>&#8222;Ne samo da ga razumijem, već svako dobronamjerno ukazivanje u tom kontekstu smatram dobrodošlim. A to znači da neću tolerisati privilegije, niti pristup i lični odnos koji ne priliči situaciji i izazovu u kojem se nalazimo“, izjavio je premijer Duško Marković u odgovoru sindikatu doktora medicine CG, povodom njihovih tvrdnji da nemaju opremu a da ministrova djeca istu koriste za zabavu.</figcaption>
<figcaption></figcaption>
</figure>
<div class="article__text marginTop30">
<figure><img src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-vijesti/swp/9sju0v/media/2020032616038_966b76d12fbb5dcdca52230abe4fc316f424ca4968412df578556d6a3e259e8c.jpeg" alt="Selma Hrapović" width="453" height="655" /></p>
<figcaption>Sa profila Selme Hrapović(Foto: Instagram/screenshot)</figcaption>
</figure>
<p>Ministar Hrapović se nije bavio tim pitanjima, ne računa li se prethodno reagovanje kada je napao sve koji se bave njegovom djecom, ističući da ih redovno uhode na društvenim mrežama i optužio Sindikat za politikanstvo, ocjenjujući da je „bijedno i mizerno političke i bilo koje druge poene prikupljati na nečijoj djeci“.</p>
<p>Naveo je i da mu je supruga doktor stomatologije i da se podrazumijeva da, u svakoj situaciji, i u svom domu ima po nekoliko maski, rukavica i osnovnu medicinsku opremu:</p>
<p>&#8222;Dakle, moja djeca nijesu bila prioritet u nabavci maski u odnosu na bilo kojeg zdravstvenog radnika, niti će to ikad, dok sam ja na čelu ovog resora, biti moguće&#8220;, piše u njegovom odgovoru, poručujući da se radi &#8222;o javnom linču, bez ikakvog povoda&#8220;.</p>
<h2>Lični blog – dizajnerski komadi, egzotične destinacije</h2>
<p>Situacija sa maskama je skrenula pažnju i na ono što se može ocijeniti kao luksuzni život kćerke ministra, koji se ne poklapa sa zvanično dostupnim podacima iz imovinskog kartona Hrapovića, a ministar nije odgovorio na pitanja da li se putovanja i skupa roba finansiraju iz porodičnog budžeta ili na drugi način.</p>
<p>Društvene mreže su bile zatrpane detaljima sa &#8222;ličnom bloga&#8220; Selme Hrapović na Instagramu, gdje se moglo vidjeti da je za kratko vrijeme obišla više skupih i egzotičnih destinacija &#8211; Doha, Abu Dabi, Barselona, Majami, Njujork, Bangkok…</p>
<p>Domaći dizajneri koje su “Vijesti” kontaktirale su analizirali i modne izbore koji su zabilježeni na tim mjestima, a uglavnom se radi o luksuznim brendovima.</p>
<figure><img src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-vijesti/swp/9sju0v/media/20200326160316_1c2b35ec023ee4ddf28a88fd3bf47df0da45a5f12e839b1b05468a88ecd2d971.jpeg" alt="Selma Hrapović" width="717" height="616" /></p>
<figcaption>Selma Hrapović(Foto: Instagram/Screenshot)</figcaption>
</figure>
<p>Selma Hrapović je, ukoliko se radi o originalnim komadima, obučena u vrlo skupe komade dizajnerske odjeće sa potpisom prestižnih modnih kuća &#8211; “Guči”, “Šanel”, “Dior”, “Versaće”, “Dolče i Gabana”&#8230;</p>
<p>Na jednoj od fotografija, koliko se može vidjeti, nosi „Dolce &amp; Gabbana” torbu “Sicily Small 58 leather shoulder bag“, koja košta 1.330 eura, na drugoj šal brenda „Louis Vuitton“ iz kolekcije &#8222;Logomania Scarf“, čija je cijena oko 330 eura.</p>
<figure><img src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-vijesti/swp/9sju0v/media/20200326160316_f44a987c4f1044f486df66878d0382a5537763d014bef3998475df283167d22d.jpeg" alt="Guči torba koja košta 995 funti, odnosno oko 1075 eura" width="864" height="291" /></p>
<figcaption>Guči torba koja košta 995 funti, odnosno oko 1075 eura(Foto: Screenshot)</figcaption>
</figure>
<p>Na jednoj od fotografija ima i &#8222;Gucci&#8220; torbu od oko 800 eura &#8222;Gucci Wallet on Chain Marmont Gg Blue-green Velvet Cross Body Bag&#8220;.</p>
<p>Nije lako precizno vidjeti o kojem je modelu riječ, ali &#8222;Fendi&#8220; naočare koje se takođe mogu vidjeti na fotografijama, koštaju od 200 do 500 eura. A to je samo dio aksesoara koji je promovisan na njenom ličnom blogu.</p>
<p><img class="alignleft size-full wp-image-15367" src="http://pvnovine.com/wp-content/uploads/2020/03/selma-hrapović-2.jpeg" alt="selma hrapović 2" width="1433" height="828" srcset="http://pvnovine.com/wp-content/uploads/2020/03/selma-hrapović-2.jpeg 1433w, http://pvnovine.com/wp-content/uploads/2020/03/selma-hrapović-2-300x173.jpeg 300w, http://pvnovine.com/wp-content/uploads/2020/03/selma-hrapović-2-768x444.jpeg 768w, http://pvnovine.com/wp-content/uploads/2020/03/selma-hrapović-2-1024x592.jpeg 1024w" sizes="(max-width: 1433px) 100vw, 1433px" /></p>
<p>&nbsp;</p>
<p>Detaljnu analizu je objavila <a href="https://www.youtube.com/watch?v=0xdzat1BS5M&amp;feature=youtu.be&amp;fbclid=IwAR1FUoA-0k4OUTKmkFYlvpTWvNEAEchxLJVth94JzVPONAXhWqhRF9Tv3uI">Prava Crna Gora u video klipu.</a></p>
<h2>Luksuz od dvije plate?</h2>
<p>Prema zvaničnim podacima sa sajta Agencije za sprečavanje korupcije, Hrapovići godinama žive od svojih zarada.</p>
<p>Kenan Hrapović imovinu prijavljuje prvi put 2006, kao član Komisije za hartije od vrijednosti. Njegova supruga Maida je, prema podacima dostupnim na sajtu ASK, do 2013. bila zaposlena u Ministarstvu unutrašnjih poslova, kada otvara stomatološku ordinaciju.</p>
<p>Kenan Hrapović je od 2010. na čelu Fonda za zdravstveno osiguranje do novembra 2016, kada dolazi na čelo Ministarstva zdravlja.</p>
<figure><img src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-vijesti/swp/9sju0v/media/20200227150256_3aa112ad4ba7fe3a0b0b6ce98c32378fdf1102070a5c2e5214938614c3493ffc.jpeg" alt="Kenan Hrapović" width="3000" height="2002" /></p>
<figcaption>Kenan Hrapović(Foto: Luka Zeković)</figcaption>
</figure>
<p>Od kada je javni funkcioner prijavljivao je platu i dodatke iz Vladinih radnih tijela, dok je njegova supruga prijavljivala samo mjesečnu zaradu.</p>
<p>Prema podacima za 2019, Kenan Hrapović je zaradio nešto oko 24.000 eura, a njegova supruga 4.500. Njegova plata iznosila je oko 1.600 eura, a primao je i nadoknadu za rad u Savjetu za privatizaciju u iznosu od 380 eura. Njegova supruga Maida zarađivala je mjesečno nešto manje od 400 eura, a prijavila je i depozit od 5.000, ali i kredit od 30.000 eura koji plaća od 2012. u ratama od 560 eura.</p>
<p>Ministar je vlasnik dva stana (117 i 68 metara kvadratnih), manji od njih je, kako navodi, dobio na poklon. Vlasnik je i preko 2.800 kvadrata livada, za koje piše da ih je kupio, ali i dva izgrađena objekta od 67 i 50 kvadrata. Maida Hrapović posjeduje i vikendicu od 27 kvadrata. Na Maidu Hrapović se vodi i automobil “škoda kodiaq” iz 2018, a na ministra “opel vektra” iz 1992. godine.</p>
<p>Hrapović nije odgovorio na pitanja “Vijesti” da li porodica finansira ono što se ocjenjuje kao luksuzan životni stil njegove ćerke, s obzirom na ovakve podatke iz izvještaja o imovini i prihodima i činjenicu da žive u istom domaćinstvu.</p>
<h2>Profit u dvije ordinacije za cijelu godinu 6.000 eura</h2>
<p>Stomatološke ambulante “Zub” i “Dent-ES” su, prema finansijskim izvještajima objavljenim na sajtu Poreske uprave, zajedno imale čistu dobit od oko 6.000 eura u 2019.</p>
<p>Stomatološka ambulanta “Zub” imala je prošle godine poslovni prihod od 29.586 eura, 6.500 više nego 2018.</p>
<p>Prijavljeni poslovni rashodi iznosili su 26.203 eura, od čega se na troškove zarada i naknada odnosi 18.578 eura. Ordinacija je u prošloj godini prijavila tri zaposlena.</p>
<p>Neto dobit je na kraju 2019. godine iznosila 3.127 eura, a neraspoređena dobit ukupno iznosi 9.148 eura.</p>
<p>Stomatološka ambulanta “Dent-ES” imala je prošle godine poslovni prihod od 57.095 eura, 3.900 eura više nego 2018.</p>
<p>Poslovni rashodi iznosili su 55.127 eura, od čega se na troškove zarada i naknada odnosi 23 hiljade eura. Ordinacija je u prošloj godini prijavila osam zaposlenih.</p>
<p>Neto dobit je na kraju 2019. godine iznosila 3.240 eura (rast za tri hiljade u odnosu na 2018), a neraspoređena dobit ukupno iznosi 17.037 eura.</p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>izvor: vijesti.me</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://pvnovine.com/tag/cerka-ministar-zdravlja/" rel="tag">ćerka ministar zdravlja</a> <a href="http://pvnovine.com/tag/kenan-hrapovic/" rel="tag">Kenan Hrapović</a> <a href="http://pvnovine.com/tag/luksuzan-zivot/" rel="tag">luksuzan život</a> <a href="http://pvnovine.com/tag/selma-hrapovic/" rel="tag">Selma Hrapović</a></span>				<span style="display:none" class="updated">2020-03-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://pvnovine.com/author/pljevaljskenovine/" title="Članci od Pljevaljske Novine" rel="author">Pljevaljske Novine</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Podeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pvnovine.com/?p=15365" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Luksuzni+%C5%BEivot+%C4%87erke+ministra+zdravlja+CG%3A+Iza+maske%2C+na+visokoj+nozi&url=http://pvnovine.com/?p=15365" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pvnovine.com/?p=15365&amp;name=Luksuzni+%C5%BEivot+%C4%87erke+ministra+zdravlja+CG%3A+Iza+maske%2C+na+visokoj+nozi" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pvnovine.com/?p=15365&title=Luksuzni+%C5%BEivot+%C4%87erke+ministra+zdravlja+CG%3A+Iza+maske%2C+na+visokoj+nozi" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pvnovine.com/?p=15365&title=Luksuzni+%C5%BEivot+%C4%87erke+ministra+zdravlja+CG%3A+Iza+maske%2C+na+visokoj+nozi" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pvnovine.com/?p=15365&amp;description=Luksuzni+%C5%BEivot+%C4%87erke+ministra+zdravlja+CG%3A+Iza+maske%2C+na+visokoj+nozi&amp;media=http://pvnovine.com/wp-content/uploads/2020/03/selma-hrapović-2-660x330.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Ključne reči<a href="http://pvnovine.com/tag/cerka-ministar-zdravlja/" rel="tag">ćerka ministar zdravlja</a> <a href="http://pvnovine.com/tag/kenan-hrapovic/" rel="tag">Kenan Hrapović</a> <a href="http://pvnovine.com/tag/luksuzan-zivot/" rel="tag">luksuzan život</a> <a href="http://pvnovine.com/tag/selma-hrapovic/" rel="tag">Selma Hrapović</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Pljevaljske Novine </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pvnovine.com/ijz-koronavirus-potvrden-kod-jos-dvije-osobe-ukupno-69-inficiranih/" rel="prev"><span>Prethodna</span> IJZ: Koronavirus potvrđen kod još dvije osobe, ukupno 69 inficiranih</a></div>
			<div class="post-next"><a href="http://pvnovine.com/radnici-grijanja-zbog-krsenja-sporazuma-od-sjutra-obustavljaju-podlaganje-kotlova/" rel="next"><span>Sledeća</span> Radnici Grijanja zbog kršenja Sporazuma od sjutra obustavljaju podlaganje kotlova</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Pogledajte i</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://pvnovine.com/kad-prodje-pandemija-zapad-ce-kupiti-male-i-slabe-nastampanim-dolarima-i-evrima/">
					<img width="310" height="161" src="http://pvnovine.com/wp-content/uploads/2020/02/POZADINA-PLAVO-310x161.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="POZADINA PLAVO" srcset="http://pvnovine.com/wp-content/uploads/2020/02/POZADINA-PLAVO-310x161.jpg 310w, http://pvnovine.com/wp-content/uploads/2020/02/POZADINA-PLAVO-300x155.jpg 300w, http://pvnovine.com/wp-content/uploads/2020/02/POZADINA-PLAVO.jpg 311w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://pvnovine.com/kad-prodje-pandemija-zapad-ce-kupiti-male-i-slabe-nastampanim-dolarima-i-evrima/" rel="bookmark">Kad prođe pandemija: Zapad će kupiti male i slabe naštampanim dolarima i evrima</a></h2>
			<p>Piše: Nebojša Katić Varaju se one dobre duše koje veruju da će nas kriza nečemu &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi/#respond" style="display:none;">Odustani od odgovora</a></small></h3>				<form action="http://pvnovine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='15365' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pratite nas na Facebook-u		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pljevaljske.novine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://pvnovine.com/radulovic-prevoz-jednodnevna-povratna-karata-do-podgorice-9-evra-studenti-7/"  target="_blank"  >					<img src="http://pvnovine.com/wp-content/uploads/2019/06/Radulovic-NOVINE.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-pljevljame" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-clouds"></i></div>
				2<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Pljevlja</div>
				<div class="weather_desc">overcast clouds</div>
				<div class="weather_humidty">humidity: 69% </div>
				<div class="weather_wind">wind: 1km/h ENE</div>
				<div class="weather_highlow"> H 2 &bull; L 2 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">7<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">8<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">11<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">10<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">3<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularne vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/" title="Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/09/df_bilbord-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="df_bilbord" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/">Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>septembar 29, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/tri-put-ura-za-snp/" title="TRI PUT URA ZA SNP" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/download-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="download" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/tri-put-ura-za-snp/">TRI PUT URA ZA SNP</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 6, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/tri-put-ura-za-snp/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/" title="Rovčanin: Zagađivačima uvesti zakonske takse" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/12/Nikola-Rovcanin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nikola-rovcanin" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/">Rovčanin: Zagađivačima uvesti zakonske takse</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>decembar 5, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/" title="MOVE WEEK &#8211; PRONAĐI SVOJ POKRET" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/IMG_9296-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_9296" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/">MOVE WEEK &#8211; PRONAĐI SVOJ POKRET</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 24, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/" title="Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/11/Gimnazija-zgrada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gimnazija-zgrada" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/">Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>novembar 18, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/#comments">1</a></span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Nasumice odabrane		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/stefanovic-vucic-ce-uskoro-razgovarati-sa-dukanovicem/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/01/Nebojša-Stefanović-MUP-Srbije-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nebojša Stefanović MUP Srbije" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/stefanovic-vucic-ce-uskoro-razgovarati-sa-dukanovicem/">Stefanović: Vučić će uskoro razgovarati sa Đukanovićem</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>januar 28, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/reagovanje-koalicije-da-pljevljima-svane-na-dacicevo-prihvatanje-inicijative-da-ulica-kralja-petra-promijeni-naziv-u-ulica-21-maja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2018/05/logo-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="logo (2)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/reagovanje-koalicije-da-pljevljima-svane-na-dacicevo-prihvatanje-inicijative-da-ulica-kralja-petra-promijeni-naziv-u-ulica-21-maja/">Reagovanje koalicije &#8222;Da Pljevljima svane&#8220; na Đačićevo prihvatanje inicijative da Ulica Kralja Petra promijeni naziv u Ulica 21. maja</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>maj 15, 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/rekonstrukcija-te-u-skladu-sa-zakonom/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/12/te_pljevlja_2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="te_pljevlja_2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/rekonstrukcija-te-u-skladu-sa-zakonom/">Rekonstrukcija TE u skladu sa zakonom</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>februar 25, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/demokrate-skandalozan-izvjestaj-o-radu-drzavnih-organa/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/10/demokrate-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="demokrate 1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/demokrate-skandalozan-izvjestaj-o-radu-drzavnih-organa/">Demokrate: Skandalozan izvještaj o radu državnih organa</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 23, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/gojko-perovic-litije-su-mirne-a-suprotno-se-moze-desiti-samo-ako-vlast-ubaci-provokatore/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/01/Gojko-Perovic-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gojko-Perovic" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/gojko-perovic-litije-su-mirne-a-suprotno-se-moze-desiti-samo-ako-vlast-ubaci-provokatore/">Gojko Perović: Litije su mirne a suprotno se može desiti samo ako vlast ubaci provokatore</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>februar 10, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najnovije vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/markovic-stizu-tri-tone-neophodne-medicinske-i-zastitne-opreme/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/03/Duško-Marković-1-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="Duško Marković" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/markovic-stizu-tri-tone-neophodne-medicinske-i-zastitne-opreme/">Marković: Stižu tri tone neophodne medicinske i zaštitne opreme</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/radnici-grijanja-zbog-krsenja-sporazuma-od-sjutra-obustavljaju-podlaganje-kotlova/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/10/Grijanje-radnici-oktobar19-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Grijanje radnici oktobar19" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/radnici-grijanja-zbog-krsenja-sporazuma-od-sjutra-obustavljaju-podlaganje-kotlova/">Radnici Grijanja zbog kršenja Sporazuma od sjutra obustavljaju podlaganje kotlova</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/03/selma-hrapović-2-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="selma hrapović 2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi/">Luksuzni život ćerke ministra zdravlja CG: Iza maske, na visokoj nozi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/ijz-koronavirus-potvrden-kod-jos-dvije-osobe-ukupno-69-inficiranih/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/03/Coronavirus-covid19-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Coronavirus covid19" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/ijz-koronavirus-potvrden-kod-jos-dvije-osobe-ukupno-69-inficiranih/">IJZ: Koronavirus potvrđen kod još dvije osobe, ukupno 69 inficiranih</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/kad-prodje-pandemija-zapad-ce-kupiti-male-i-slabe-nastampanim-dolarima-i-evrima/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/02/POZADINA-PLAVO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="POZADINA PLAVO" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/kad-prodje-pandemija-zapad-ce-kupiti-male-i-slabe-nastampanim-dolarima-i-evrima/">Kad prođe pandemija: Zapad će kupiti male i slabe naštampanim dolarima i evrima</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 5 sati</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Najnoviji komentari		</h4></div>
						<div class="footer-widget-container">			<ul>	
				</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://thinkit.rs">ThinkIT</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Skroluj na vrh"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pvnovine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u0421\u043b\u0430\u045a\u0435 \u0443 \u0442\u043e\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/pvnovine.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/luksuzni-zivot-cerke-ministra-zdravlja-cg-iza-maske-na-visokoj-nozi\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nema rezultata","lang_results_found":"Rezultati na\u0111eni"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>