<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pvnovine.com/xmlrpc.php" />
<title>Milijarde poljubaca i lijepih želja &#8211; Pljevaljske novine</title>
<meta property="og:title" content="Milijarde poljubaca i lijepih želja - Pljevaljske novine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Čar novog, naboj uzbuđenja, očekivanje prijatnih susreta, novih spoznaja, pobjeda sopstvenih slabost"/>
<meta property="og:url" content="http://pvnovine.com/milijarde-poljubaca-i-lijepih-zelja/"/>
<meta property="og:site_name" content="Pljevaljske novine"/>
<meta property="og:image" content="http://pvnovine.com/wp-content/uploads/2017/12/Jelka-2018-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод" href="http://pvnovine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара" href="http://pvnovine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара на Milijarde poljubaca i lijepih želja" href="http://pvnovine.com/milijarde-poljubaca-i-lijepih-zelja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pvnovine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://pvnovine.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pvnovine.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://pvnovine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pvnovine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pvnovine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Od 20 firmi prikupljeno blizu 2.000 evra za 14 porodica' href='http://pvnovine.com/od-20-firmi-prikupljeno-blizu-2-000-evra-za-14-porodica/' />
<meta name="generator" content="WordPress 4.6.9" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://pvnovine.com/milijarde-poljubaca-i-lijepih-zelja/" />
<link rel='shortlink' href='http://pvnovine.com/?p=4150' />
<link rel="alternate" type="application/json+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fmilijarde-poljubaca-i-lijepih-zelja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fmilijarde-poljubaca-i-lijepih-zelja%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://pvnovine.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://pvnovine.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83611679-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vidi sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/pvnovine.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-4150 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pvnovine.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">ponedeljak , januar 1 2018</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://pvnovine.com/marketing-stampano-izdanje/">Marketing</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://pvnovine.com/kontakt/">Kontaktirajte nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pvnovine.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Pljevaljske novine" href="http://pvnovine.com/">
					<img src="http://pvnovine.com/wp-content/uploads/2016/08/pvn.jpg" alt="Pljevaljske novine"  /><strong>Pljevaljske novine web portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-926"><a href="http://pljevaljskenovine.info">Naslovna</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-686"><a href="http://pvnovine.com/category/vijesti/"><i class="fa fa-newspaper-o"></i>Vijesti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://pvnovine.com/category/vijesti/politika/">Politika</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pvnovine.com/category/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pvnovine.com/category/vijesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pvnovine.com/category/zivot/"><i class="fa fa-bicycle"></i>Život</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://pvnovine.com/category/svijet/"><i class="fa fa-globe"></i>Svijet</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://pvnovine.com/pretplatnici/"><i class="fa fa-lock"></i>Štampano izdanje &#8211; pretplatnici</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://pvnovine.com/marketing-web-portal/"><i class="fa fa-map-marker"></i>Kontakt/Oglašavanje</a></li>
</ul></div>										<a href="http://pvnovine.com/?tierand=1" class="random-article ttip" title="Nasumična vijes"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Najnovije vijesti</span></span>
		
					<ul>
					<li><a href="http://pvnovine.com/milijarde-poljubaca-i-lijepih-zelja/" title="Milijarde poljubaca i lijepih želja">Milijarde poljubaca i lijepih želja</a></li>
					<li><a href="http://pvnovine.com/od-20-firmi-prikupljeno-blizu-2-000-evra-za-14-porodica/" title="Od 20 firmi prikupljeno blizu 2.000 evra za 14 porodica">Od 20 firmi prikupljeno blizu 2.000 evra za 14 porodica</a></li>
					<li><a href="http://pvnovine.com/zajednistvo-putokaz-za-naredni-period/" title="Zajedništvo putokaz za naredni period">Zajedništvo putokaz za naredni period</a></li>
					<li><a href="http://pvnovine.com/akumulirani-gubitak-rtpv-718-000-evra-opstina-daje-sansu-kroz-novi-ugovor/" title="Akumulirani gubitak RTPV  718.000 evra &#8211; opština daje šansu kroz novi ugovor">Akumulirani gubitak RTPV  718.000 evra &#8211; opština daje šansu kroz novi ugovor</a></li>
					<li><a href="http://pvnovine.com/najuspjesnija-godina-za-opstinu-pljevlja/" title="Đačić: najuspješnija godina za opštinu Pljevlja">Đačić: najuspješnija godina za opštinu Pljevlja</a></li>
					<li><a href="http://pvnovine.com/humanitarna-akcija-kulturnog-centra-predrag-peda-leovac/" title="Humanitarna akcija Kulturnog centra &#8222;Predrag Peđa Leovac&#8220;">Humanitarna akcija Kulturnog centra &#8222;Predrag Peđa Leovac&#8220;</a></li>
					<li><a href="http://pvnovine.com/najuspjesnija-godina-za-rudnik-uglja-dobit-75-miliona-evra/" title="Najuspješnija godina za Rudnik uglja, dobit 7,5 miliona evra">Najuspješnija godina za Rudnik uglja, dobit 7,5 miliona evra</a></li>
					<li><a href="http://pvnovine.com/darovi-i-deda-mraz/" title="Darovi i Deda Mraz">Darovi i Deda Mraz</a></li>
					<li><a href="http://pvnovine.com/milovan-krvavac-predsjednik-mz-meljak/" title="Milovan Krvavac predsjednik MZ Meljak">Milovan Krvavac predsjednik MZ Meljak</a></li>
					<li><a href="http://pvnovine.com/kulturno-zabavno-vece-srednje-strucne-skole/" title="Kulturno &#8211; zabavno veče Srednje stručne škole">Kulturno &#8211; zabavno veče Srednje stručne škole</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pvnovine.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/">Vijesti</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></span> <span class="delimiter">/</span> <span class="current">Milijarde poljubaca i lijepih želja</span></div>
		

		
		<article class="post-listing post-4150 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-638 tag-novogodisnja-cestitka tag-pljevaljske-novine" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Milijarde poljubaca i lijepih želja</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://pvnovine.com/author/pljevaljskenovine/" title="">Pljevaljske Novine </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>pre 10 sati</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pvnovine.com/category/vijesti/drustvo/" rel="category tag">Društvo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://pvnovine.com/milijarde-poljubaca-i-lijepih-zelja/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>107 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Povezane vijesti</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/od-20-firmi-prikupljeno-blizu-2-000-evra-za-14-porodica/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2017/12/Akcija-NVO-Da-zaživi-selo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Akcija NVO Da zaživi selo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/od-20-firmi-prikupljeno-blizu-2-000-evra-za-14-porodica/" rel="bookmark">Od 20 firmi prikupljeno blizu 2.000 evra za 14 porodica</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 17 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/zajednistvo-putokaz-za-naredni-period/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2017/12/zgrada-opštine-i-ljudi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="zgrada opštine i ljudi" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/zajednistvo-putokaz-za-naredni-period/" rel="bookmark">Zajedništvo putokaz za naredni period</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 18 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/akumulirani-gubitak-rtpv-718-000-evra-opstina-daje-sansu-kroz-novi-ugovor/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2017/12/Mirko-Đačić-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Mirko Đačić 2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/akumulirani-gubitak-rtpv-718-000-evra-opstina-daje-sansu-kroz-novi-ugovor/" rel="bookmark">Akumulirani gubitak RTPV  718.000 evra &#8211; opština daje šansu kroz novi ugovor</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 dana</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Čar novog, naboj uzbuđenja, očekivanje prijatnih susreta, novih spoznaja, pobjeda sopstvenih slabosti, stvaranje radosnog čovjeka u noći, spojenih kazaljki na broju 12, koja donosi milijarde poljubaca i lijepih želja. Noć dovoljna da se zaborave sve zablude i teškoće proteklih 365 dana i zaplovi u otkrivanje darova života,</p>
<p>Dobro zdravlje duše i tijela, mir u srcu i radost u pogledu da nam donesu mnogo ljubavi, razumjevanja i zajedništva u Novoj 2018. godini.</p>
<p>Zračite ljubavlju i neka ona bude štit od svih trenutaka koji uzimaju snagu.</p>
<p>&nbsp;</p>
<p>Srdačno vaše Pljevaljske novine</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://pvnovine.com/tag/2018/" rel="tag">2018.</a> <a href="http://pvnovine.com/tag/novogodisnja-cestitka/" rel="tag">novogodišnja čestitka</a> <a href="http://pvnovine.com/tag/pljevaljske-novine/" rel="tag">Pljevaljske novine</a></span>				<span style="display:none" class="updated">2017-12-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://pvnovine.com/author/pljevaljskenovine/" title="Članci od Pljevaljske Novine" rel="author">Pljevaljske Novine</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Podeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pvnovine.com/?p=4150" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Milijarde+poljubaca+i+lijepih+%C5%BEelja&url=http://pvnovine.com/?p=4150" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pvnovine.com/?p=4150&amp;name=Milijarde+poljubaca+i+lijepih+%C5%BEelja" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pvnovine.com/?p=4150&title=Milijarde+poljubaca+i+lijepih+%C5%BEelja" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pvnovine.com/?p=4150&title=Milijarde+poljubaca+i+lijepih+%C5%BEelja" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pvnovine.com/?p=4150&amp;description=Milijarde+poljubaca+i+lijepih+%C5%BEelja&amp;media=http://pvnovine.com/wp-content/uploads/2017/12/Jelka-2018-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Ključne reči<a href="http://pvnovine.com/tag/2018/" rel="tag">2018.</a> <a href="http://pvnovine.com/tag/novogodisnja-cestitka/" rel="tag">novogodišnja čestitka</a> <a href="http://pvnovine.com/tag/pljevaljske-novine/" rel="tag">Pljevaljske novine</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Pljevaljske Novine </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pvnovine.com/od-20-firmi-prikupljeno-blizu-2-000-evra-za-14-porodica/" rel="prev"><span>Prethodna</span> Od 20 firmi prikupljeno blizu 2.000 evra za 14 porodica</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Pogledajte i</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://pvnovine.com/humanitarna-akcija-kulturnog-centra-predrag-peda-leovac/">
					<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2017/12/predrag4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="predrag4" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://pvnovine.com/humanitarna-akcija-kulturnog-centra-predrag-peda-leovac/" rel="bookmark">Humanitarna akcija Kulturnog centra &#8222;Predrag Peđa Leovac&#8220;</a></h2>
			<p>Poštovani prijatelji, obavještavamo vas da je humanitarna akcija u organizaciji Kulturnog centra &#8222;Predrag Peđa Leovac&#8220;, &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/milijarde-poljubaca-i-lijepih-zelja/#respond" style="display:none;">Odustani od odgovora</a></small></h3>				<form action="http://pvnovine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='4150' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pratite nas na Facebook-u		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pljevaljske.novine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://pvnovine.com/marketing-stampano-izdanje/"  target="_blank"  >					<img src="http://pvnovine.com/wp-content/uploads/2016/08/Untitled-1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-pljevljame" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-moon"></i></div>
				4<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Pljevlja</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 69% </div>
				<div class="weather_wind">wind: 3km/h SW</div>
				<div class="weather_highlow"> H 4 &bull; L 4 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">3<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">-3<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">5<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">4<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">6<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularne vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/" title="Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/09/df_bilbord-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="df_bilbord" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/">Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>septembar 29, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/tri-put-ura-za-snp/" title="TRI PUT URA ZA SNP" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/download-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="download" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/tri-put-ura-za-snp/">TRI PUT URA ZA SNP</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 6, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/tri-put-ura-za-snp/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/" title="Rovčanin: Zagađivačima uvesti zakonske takse" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/12/Nikola-Rovcanin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nikola-rovcanin" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/">Rovčanin: Zagađivačima uvesti zakonske takse</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>decembar 5, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/" title="MOVE WEEK &#8211; PRONAĐI SVOJ POKRET" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/IMG_9296-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_9296" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/">MOVE WEEK &#8211; PRONAĐI SVOJ POKRET</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 24, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/" title="Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/11/Gimnazija-zgrada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gimnazija-zgrada" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/">Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>novembar 18, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/#comments">1</a></span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Nasumice odabrane		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/neka-optimizam-postane-vas-stil-zivljenja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/12/ana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ana" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/neka-optimizam-postane-vas-stil-zivljenja/">Neka optimizam postane vaš stil življenja</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sedmice</span>		</li>
				<li >
						<h3><a href="http://pvnovine.com/manifestacija-dani-pljevaljskog-sira-za-15-godina-ucestvovalo-oko-1500-takmicara/">Manifestacija “Dani pljevaljskog sira” – za 15 godina učestvovalo oko 1500 takmičara</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>decembar 6, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/prva-samostalna-izlozba-miloja-starovlaha/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/02/Miloje-S.-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Miloje S. 1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/prva-samostalna-izlozba-miloja-starovlaha/">Prva samostalna izložba Miloja Starovlaha</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>februar 15, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/oopzp-umjesto-donacija-bolnici-otkazite-poslusnost-cuvara-straze/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/12/Radan-Raičević-OOPzP-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="radan-raicevic-oopzp" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/oopzp-umjesto-donacija-bolnici-otkazite-poslusnost-cuvara-straze/">OOPZP: Umjesto donacija bolnici, otkažite poslušnost “čuvara straže”</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>februar 10, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/treca-akcija-dobrovoljnog-davalastva-krvi-mladih-dps-a/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/07/mladii-DPS-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="mladii DPS" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/treca-akcija-dobrovoljnog-davalastva-krvi-mladih-dps-a/">Treća akcija dobrovoljnog davalaštva krvi mladih  DPS-a</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>jul 27, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najnovije vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/milijarde-poljubaca-i-lijepih-zelja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/12/Jelka-2018-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Jelka 2018" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/milijarde-poljubaca-i-lijepih-zelja/">Milijarde poljubaca i lijepih želja</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 10 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/od-20-firmi-prikupljeno-blizu-2-000-evra-za-14-porodica/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/12/Akcija-NVO-Da-zaživi-selo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Akcija NVO Da zaživi selo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/od-20-firmi-prikupljeno-blizu-2-000-evra-za-14-porodica/">Od 20 firmi prikupljeno blizu 2.000 evra za 14 porodica</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 17 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/zajednistvo-putokaz-za-naredni-period/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/12/zgrada-opštine-i-ljudi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="zgrada opštine i ljudi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/zajednistvo-putokaz-za-naredni-period/">Zajedništvo putokaz za naredni period</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 18 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/javno-izvinjenje-vladu-milinkovici-i-oodps-a/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/12/Vlade-Milinkovic-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Vlade Milinkovic (1)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/javno-izvinjenje-vladu-milinkovici-i-oodps-a/">Javno izvinjenje Vladu Milinkoviću i OODPS-a</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 dana</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/akumulirani-gubitak-rtpv-718-000-evra-opstina-daje-sansu-kroz-novi-ugovor/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/12/Mirko-Đačić-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mirko Đačić 2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/akumulirani-gubitak-rtpv-718-000-evra-opstina-daje-sansu-kroz-novi-ugovor/">Akumulirani gubitak RTPV  718.000 evra &#8211; opština daje šansu kroz novi ugovor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 dana</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Najnoviji komentari		</h4></div>
						<div class="footer-widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://1.gravatar.com/avatar/4ea55a9432cbf0044098c821cb730b67?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ea55a9432cbf0044098c821cb730b67?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/#comment-27">
		Zombi: Katastrofa cista ali dzaba vam takse kad se djeca ugusise u Pljevljima,jos ako s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/26b2fe28ffa6445c086748feadaabf4f?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/26b2fe28ffa6445c086748feadaabf4f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/#comment-22">
		Radmila: Predivan je osjecaj kada se procita ovaj tekst.I ako smo po odavno zavrsili jedn... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/e4eef8b62e1a74dbf8e8fb8b519e6890?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e4eef8b62e1a74dbf8e8fb8b519e6890?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pvnovine.com/tri-put-ura-za-snp/#comment-21">
		Rogurpex: rutor.info... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://0.gravatar.com/avatar/3dcd1fd26aed7f11fb7c415f15f92ef7?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3dcd1fd26aed7f11fb7c415f15f92ef7?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/#comment-13">
		Bato Doderovic: Kosarkaski klub "Pljevlja je takođe učestvovao i koš smo obezbjeili,ali nas vas... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://1.gravatar.com/avatar/1bacfa6e2ab890624079eea654b70a7c?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1bacfa6e2ab890624079eea654b70a7c?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/#comment-10">
		Vladan Rovcanin: Lopuze i krvopije naroda i citave Pljevaljske opstine! Lopuza i lazov i Ivanovic... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://thinkit.rs">ThinkIT</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Skroluj na vrh"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pvnovine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u0421\u043b\u0430\u045a\u0435 \u0443 \u0442\u043e\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/milijarde-poljubaca-i-lijepih-zelja\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/pvnovine.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/milijarde-poljubaca-i-lijepih-zelja\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/milijarde-poljubaca-i-lijepih-zelja\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nema rezultata","lang_results_found":"Rezultati na\u0111eni"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>