<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pvnovine.com/xmlrpc.php" />
<title>Nagrađena četiri vatrogasca iz Pljevalja &#8211; Pljevaljske novine</title>
<meta property="og:title" content="Nagrađena četiri vatrogasca iz Pljevalja - Pljevaljske novine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Na svečanosti povodom Dana zaštite i spašavanja u Crnoj Gori i Međunarodnog dana civilne zaštite odr"/>
<meta property="og:url" content="http://pvnovine.com/nagradena-cetiri-vatrogasca-iz-pljevalja/"/>
<meta property="og:site_name" content="Pljevaljske novine"/>
<meta property="og:image" content="http://pvnovine.com/wp-content/uploads/2019/03/nagradeni-vatrogasci-640x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод" href="http://pvnovine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара" href="http://pvnovine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара на Nagrađena četiri vatrogasca iz Pljevalja" href="http://pvnovine.com/nagradena-cetiri-vatrogasca-iz-pljevalja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pvnovine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://pvnovine.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pvnovine.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//pvnovine.com/wp-content/uploads/pum/pum-site-styles.css?generated=1551874988' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://pvnovine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pvnovine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pvnovine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mamama na dar &#8211; izložba u vrtiću „Eko bajka“' href='http://pvnovine.com/mamama-na-dar-izlozba-u-vrticu-eko-bajka/' />
<meta name="generator" content="WordPress 4.6.13" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://pvnovine.com/nagradena-cetiri-vatrogasca-iz-pljevalja/" />
<link rel='shortlink' href='http://pvnovine.com/?p=7221' />
<link rel="alternate" type="application/json+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fnagradena-cetiri-vatrogasca-iz-pljevalja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fnagradena-cetiri-vatrogasca-iz-pljevalja%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://pvnovine.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://pvnovine.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83611679-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vidi sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/pvnovine.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-7221 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pvnovine.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">subota , mart 9 2019</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://pvnovine.com/marketing-stampano-izdanje/">Marketing</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://pvnovine.com/kontakt/">Kontaktirajte nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pvnovine.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Pljevaljske novine" href="http://pvnovine.com/">
					<img src="http://pvnovine.com/wp-content/uploads/2016/08/pvn.jpg" alt="Pljevaljske novine"  /><strong>Pljevaljske novine web portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-926"><a href="http://pvnovine.com">Naslovna</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-686"><a href="http://pvnovine.com/category/vijesti/"><i class="fa fa-newspaper-o"></i>Vijesti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://pvnovine.com/category/vijesti/politika/">Politika</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pvnovine.com/category/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pvnovine.com/category/vijesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pvnovine.com/category/zivot/"><i class="fa fa-bicycle"></i>Život</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://pvnovine.com/category/svijet/"><i class="fa fa-globe"></i>Svijet</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://pvnovine.com/pretplatnici/"><i class="fa fa-lock"></i>Štampano izdanje &#8211; pretplatnici</a></li>
<li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://pvnovine.com/malioglasi/"><i class="fa fa-list-alt"></i>Mali Oglasi</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://pvnovine.com/marketing-web-portal/"><i class="fa fa-map-marker"></i>Kontakt/Oglašavanje</a></li>
</ul></div>										<a href="http://pvnovine.com/?tierand=1" class="random-article ttip" title="Nasumična vijes"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Najnovije vijesti</span></span>
		
					<ul>
					<li><a href="http://pvnovine.com/nagradena-cetiri-vatrogasca-iz-pljevalja/" title="Nagrađena četiri vatrogasca iz Pljevalja">Nagrađena četiri vatrogasca iz Pljevalja</a></li>
					<li><a href="http://pvnovine.com/mamama-na-dar-izlozba-u-vrticu-eko-bajka/" title="Mamama na dar &#8211; izložba u vrtiću „Eko bajka“">Mamama na dar &#8211; izložba u vrtiću „Eko bajka“</a></li>
					<li><a href="http://pvnovine.com/odjeljenje-sa-najboljim-ucenicima/" title="Odjeljenje sa najboljim učenicima">Odjeljenje sa najboljim učenicima</a></li>
					<li><a href="http://pvnovine.com/u-aprilu-jubilarno-druzenje-pljevaljka-u-beogradu/" title="U aprilu jubilarno druženje Pljevaljka u Beogradu">U aprilu jubilarno druženje Pljevaljka u Beogradu</a></li>
					<li><a href="http://pvnovine.com/svakodnevan-razlog-za-srecu/" title="Svakodnevan razlog za sreću">Svakodnevan razlog za sreću</a></li>
					<li><a href="http://pvnovine.com/ako-znate-bilo-sto-u-doma-kulture-7-marta/" title="“Ako znate bilo što” u Doma kulture  7. marta">“Ako znate bilo što” u Doma kulture  7. marta</a></li>
					<li><a href="http://pvnovine.com/porodica-inspiracija-i-nove-tehnologije/" title="Porodica, inspiracija i nove tehnologije">Porodica, inspiracija i nove tehnologije</a></li>
					<li><a href="http://pvnovine.com/ucenici-su-najbolje-sto-pljevlja-imaju/" title="Učenici su najbolje što Pljevlja imaju">Učenici su najbolje što Pljevlja imaju</a></li>
					<li><a href="http://pvnovine.com/cvrsti-temelji-i-sigurna-nadogradnja-preko-tri-decenije-uspjesnog-rada-najo-komerca/" title="Čvrsti temelji i sigurna nadogradnja: preko tri decenije uspješnog rada „Najo komerca“">Čvrsti temelji i sigurna nadogradnja: preko tri decenije uspješnog rada „Najo komerca“</a></li>
					<li><a href="http://pvnovine.com/voda-sa-vodovoda-plijes-i-dalje-nije-za-pice/" title="Voda sa vodovoda „Pliješ“ i dalje nije za piće">Voda sa vodovoda „Pliješ“ i dalje nije za piće</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pvnovine.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/">Vijesti</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></span> <span class="delimiter">/</span> <span class="current">Nagrađena četiri vatrogasca iz Pljevalja</span></div>
		

		
		<article class="post-listing post-7221 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-nagradeni-vatrogasci" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nagrađena četiri vatrogasca iz Pljevalja</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://pvnovine.com/author/pljevaljskenovine/" title="">Pljevaljske Novine </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>pre 17 sati</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pvnovine.com/category/vijesti/drustvo/" rel="category tag">Društvo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://pvnovine.com/nagradena-cetiri-vatrogasca-iz-pljevalja/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>239 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Povezane vijesti</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/odjeljenje-sa-najboljim-ucenicima/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2019/03/Medicinski-tehničari-SSŠ-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Medicinski tehničari SSŠ" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/odjeljenje-sa-najboljim-ucenicima/" rel="bookmark">Odjeljenje sa najboljim učenicima</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 3 dana</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/u-aprilu-jubilarno-druzenje-pljevaljka-u-beogradu/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2019/03/Pljevljaci-u-Beogradu-druženje-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Pljevljaci u Beogradu druženje" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/u-aprilu-jubilarno-druzenje-pljevaljka-u-beogradu/" rel="bookmark">U aprilu jubilarno druženje Pljevaljka u Beogradu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 dana</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/svakodnevan-razlog-za-srecu/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2019/03/ruže-krupno-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="ruže krupno" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/svakodnevan-razlog-za-srecu/" rel="bookmark">Svakodnevan razlog za sreću</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 dana</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><img class="alignnone size-full wp-image-7222" src="http://pvnovine.com/wp-content/uploads/2019/03/nagradeni-vatrogasci.jpg" alt="nagradeni vatrogasci" width="640" height="504" srcset="http://pvnovine.com/wp-content/uploads/2019/03/nagradeni-vatrogasci.jpg 640w, http://pvnovine.com/wp-content/uploads/2019/03/nagradeni-vatrogasci-300x236.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Na svečanosti povodom Dana zaštite i spašavanja u Crnoj Gori i Međunarodnog dana civilne zaštite održanoj u Podgorici 1. marta, uručene su nagrade i priznanja za posebne zasluge u razvoju sistema zaštite i spašavanja i iskazanu ličnu požrtvovanost u sprovođenju zaštite i spašavanja i materijalnih dobara. Među nagrađenima su i Pljevljaci Sava Vukojičić,  Radenko Svrkota, Vladimir Gomilanović i Boris Marić, komandiri operativnih timova u ovoj službi. Vukojičić, Svrkota, Gomilanović i Marić nagrađeni dobili su novčane nagrade za dugogodišnji rad, stručnost, hrabrosti i profesionalizam.</p>
<p>&#8211; Oni su svojim primjerom u profesionalnom i ličnom životu dali veliki doprinos ugledu svoje službe &#8211; stoji u odluci Komisije za sprovođenje postupka dodjele nagrada i priznanja učesnicima zaštite i spašavanja.</p>
<p>Na istoj svečanosti Plaketu zaštite i spašavanja dobila su braća Đole i Slavko Kljajević iz Đurđevića Tare.</p>
<p>Ove godine je podijeljeno 19 nagrada i priznanja: tri plakete, dvije značke, devet zahvalnica i pet novčanih nagrada.</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://pvnovine.com/tag/nagradeni-vatrogasci/" rel="tag">nagradeni vatrogasci</a></span>				<span style="display:none" class="updated">2019-03-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://pvnovine.com/author/pljevaljskenovine/" title="Članci od Pljevaljske Novine" rel="author">Pljevaljske Novine</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Podeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pvnovine.com/?p=7221" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Nagra%C4%91ena+%C4%8Detiri+vatrogasca+iz+Pljevalja&url=http://pvnovine.com/?p=7221" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pvnovine.com/?p=7221&amp;name=Nagra%C4%91ena+%C4%8Detiri+vatrogasca+iz+Pljevalja" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pvnovine.com/?p=7221&title=Nagra%C4%91ena+%C4%8Detiri+vatrogasca+iz+Pljevalja" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pvnovine.com/?p=7221&title=Nagra%C4%91ena+%C4%8Detiri+vatrogasca+iz+Pljevalja" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pvnovine.com/?p=7221&amp;description=Nagra%C4%91ena+%C4%8Detiri+vatrogasca+iz+Pljevalja&amp;media=http://pvnovine.com/wp-content/uploads/2019/03/nagradeni-vatrogasci-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Ključne reči<a href="http://pvnovine.com/tag/nagradeni-vatrogasci/" rel="tag">nagradeni vatrogasci</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Pljevaljske Novine </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pvnovine.com/mamama-na-dar-izlozba-u-vrticu-eko-bajka/" rel="prev"><span>Prethodna</span> Mamama na dar &#8211; izložba u vrtiću „Eko bajka“</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Pogledajte i</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://pvnovine.com/ucenici-su-najbolje-sto-pljevlja-imaju/">
					<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2019/03/Nevena-Tomić-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nevena Tomić" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://pvnovine.com/ucenici-su-najbolje-sto-pljevlja-imaju/" rel="bookmark">Učenici su najbolje što Pljevlja imaju</a></h2>
			<p>&nbsp; Temperamentna, hitra i uvijek mlada, prva je profesorica engleskog jezika u opštini. Entuzijazam i &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nagradena-cetiri-vatrogasca-iz-pljevalja/#respond" style="display:none;">Odustani od odgovora</a></small></h3>				<form action="http://pvnovine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='7221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pratite nas na Facebook-u		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pljevaljske.novine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.kalia.co.me/"  target="_blank"  >					<img src="http://pvnovine.com/wp-content/uploads/2019/03/Cvjećara-Kalia-2019..jpg" alt="" />
				</a>			</div>
				</div>
	<div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-pljevljame" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-rain"></i></div>
				8<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Pljevlja</div>
				<div class="weather_desc">light intensity drizzle</div>
				<div class="weather_humidty">humidity: 70% </div>
				<div class="weather_wind">wind: 4km/h W</div>
				<div class="weather_highlow"> H 8 &bull; L 8 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">6<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">6<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">0<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">6<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">5<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularne vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/" title="Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/09/df_bilbord-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="df_bilbord" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/">Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>septembar 29, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/tri-put-ura-za-snp/" title="TRI PUT URA ZA SNP" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/download-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="download" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/tri-put-ura-za-snp/">TRI PUT URA ZA SNP</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 6, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/tri-put-ura-za-snp/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/" title="Rovčanin: Zagađivačima uvesti zakonske takse" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/12/Nikola-Rovcanin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nikola-rovcanin" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/">Rovčanin: Zagađivačima uvesti zakonske takse</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>decembar 5, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/" title="MOVE WEEK &#8211; PRONAĐI SVOJ POKRET" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/IMG_9296-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_9296" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/">MOVE WEEK &#8211; PRONAĐI SVOJ POKRET</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 24, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/" title="Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/11/Gimnazija-zgrada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gimnazija-zgrada" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/">Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>novembar 18, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/#comments">1</a></span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Nasumice odabrane		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/djecija-nedelja-u-os-mihailo-zugic-u-odzaku/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2018/10/mihailo-zugic-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="mihailo zugic" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/djecija-nedelja-u-os-mihailo-zugic-u-odzaku/">Dječija nedelja u OŠ &#8222;Mihailo Žugić&#8220; u Odžaku</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 3, 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/crnogorski-simfonijski-orkestar-u-pljevljima/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/02/CG-simfonijski-orkestar-u-PV-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="CG simfonijski orkestar u PV" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/crnogorski-simfonijski-orkestar-u-pljevljima/">Crnogorski simfonijski orkestar u Pljevljima</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>pre 1 sedmica</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/pokret-za-pljevlja-akciza-na-ugalj-crnogorski-evropski-ili-nato-standard/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/logo-PYP-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="logo PYP" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/pokret-za-pljevlja-akciza-na-ugalj-crnogorski-evropski-ili-nato-standard/">Pokret za Pljevlja: Akciza na ugalj &#8211; crnogorski, evropski ili NATO standard?</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>septembar 12, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/druzenja-pljevljaka-u-beogradu/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/03/Beograd-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Beograd" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/druzenja-pljevljaka-u-beogradu/">Druženja Pljevljaka u Beogradu</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>mart 16, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/zimski-pejzazi/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/01/pahulje-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="pahulje" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/zimski-pejzazi/">Zimski pejzaži</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>januar 5, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najnovije vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/nagradena-cetiri-vatrogasca-iz-pljevalja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/03/nagradeni-vatrogasci-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nagradeni vatrogasci" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/nagradena-cetiri-vatrogasca-iz-pljevalja/">Nagrađena četiri vatrogasca iz Pljevalja</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 17 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/mamama-na-dar-izlozba-u-vrticu-eko-bajka/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/03/Vrtic-naslovna-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Vrtic naslovna" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/mamama-na-dar-izlozba-u-vrticu-eko-bajka/">Mamama na dar &#8211; izložba u vrtiću „Eko bajka“</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 17 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/siva-ekonomija-jede-buducnost-gradana/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/03/Radan-Raičević-mart-19-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Radan Raičević mart 19" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/siva-ekonomija-jede-buducnost-gradana/">Siva ekonomija jede budućnost građana</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 21 sat</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/pokret-za-pljevlja-tuzi-nase-ili-albansko/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/10/640_14345365_POKRET-ZA-PLJEVLJA-LOGO-770x450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="640_14345365_POKRET-ZA-PLJEVLJA-LOGO-770x450" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/pokret-za-pljevlja-tuzi-nase-ili-albansko/">Pokret za Pljevlja: TUZI, NAŠE ILI ALBANSKO?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 3 dana</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/odjeljenje-sa-najboljim-ucenicima/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/03/Medicinski-tehničari-SSŠ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Medicinski tehničari SSŠ" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/odjeljenje-sa-najboljim-ucenicima/">Odjeljenje sa najboljim učenicima</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 3 dana</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Najnoviji komentari		</h4></div>
						<div class="footer-widget-container">			<ul>	
				</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://thinkit.rs">ThinkIT</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Skroluj na vrh"></div>
<div id="fb-root"></div>
<div id="pum-7197" class="pum pum-overlay pum-theme-7191 pum-theme-default-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:7197,&quot;slug&quot;:&quot;reklama&quot;,&quot;theme_id&quot;:7191,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-7197&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-7197&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Zatvori&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-7197" class="pum-container popmake theme-7191">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.kalia.co.me/"><img class="alignnone wp-image-7164" src="http://pvnovine.com/wp-content/uploads/2019/03/Cvjećara-Kalia-2019.-779x1024.jpg" alt="Cvjećara Kalia 2019." width="362" height="476" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Zatvori            </button>
		
	</div>

</div>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pvnovine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u0421\u043b\u0430\u045a\u0435 \u0443 \u0442\u043e\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nagradena-cetiri-vatrogasca-iz-pljevalja\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/pvnovine.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nagradena-cetiri-vatrogasca-iz-pljevalja\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nagradena-cetiri-vatrogasca-iz-pljevalja\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nema rezultata","lang_results_found":"Rezultati na\u0111eni"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/pvnovine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"7191","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-7197":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-7197"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-7197","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"7191","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":7197,"slug":"reklama"}};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1551874988'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>