<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pvnovine.com/xmlrpc.php" />
<title>Писац из ХН припрема разгледнице са литија за туристе &#8211; Pljevaljske novine</title>
<meta property="og:title" content="Писац из ХН припрема разгледнице са литија за туристе - Pljevaljske novine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Данас је питање части бити у литијама, којима се бране светиње у Црној Гори, сада је бити или не бит"/>
<meta property="og:url" content="http://pvnovine.com/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste/"/>
<meta property="og:site_name" content="Pljevaljske novine"/>
<meta property="og:image" content="http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-djevijčica-i-svijeća-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод" href="http://pvnovine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара" href="http://pvnovine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара на Писац из ХН припрема разгледнице са литија за туристе" href="http://pvnovine.com/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pvnovine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://pvnovine.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pvnovine.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://pvnovine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pvnovine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pvnovine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Дјеци инвеститора црногорско држављанство и прије пунољетства' href='http://pvnovine.com/djeci-investitora-crnogorsko-drzavljanstvo-i-prije-punoljetstva/' />
<link rel='next' title='Орбан: Европа није у Бриселу, Европа смо ми' href='http://pvnovine.com/orban-evropa-nije-u-briselu-evropa-smo-mi/' />
<meta name="generator" content="WordPress 4.6.17" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://pvnovine.com/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste/" />
<link rel='shortlink' href='http://pvnovine.com/?p=13711' />
<link rel="alternate" type="application/json+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fpisac-iz-hn-priprema-razglednice-sa-litija-za-turiste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fpisac-iz-hn-priprema-razglednice-sa-litija-za-turiste%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://pvnovine.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://pvnovine.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83611679-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vidi sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/pvnovine.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-13711 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pvnovine.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">petak , februar 21 2020</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://pvnovine.com/marketing-stampano-izdanje/">Marketing</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://pvnovine.com/kontakt/">Kontaktirajte nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pvnovine.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Pljevaljske novine" href="http://pvnovine.com/">
					<img src="http://pvnovine.com/wp-content/uploads/2016/08/pvn.jpg" alt="Pljevaljske novine"  /><strong>Pljevaljske novine web portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-926"><a href="http://pvnovine.com">Naslovna</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-686"><a href="http://pvnovine.com/category/vijesti/"><i class="fa fa-newspaper-o"></i>Vijesti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://pvnovine.com/category/vijesti/politika/">Politika</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pvnovine.com/category/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pvnovine.com/category/vijesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pvnovine.com/category/zivot/"><i class="fa fa-bicycle"></i>Život</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://pvnovine.com/category/svijet/"><i class="fa fa-globe"></i>Svijet</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://pvnovine.com/pretplatnici/"><i class="fa fa-lock"></i>Štampano izdanje &#8211; pretplatnici</a></li>
<li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://pvnovine.com/malioglasi/"><i class="fa fa-list-alt"></i>Mali Oglasi</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://pvnovine.com/marketing-web-portal/"><i class="fa fa-map-marker"></i>Kontakt/Oglašavanje</a></li>
</ul></div>										<a href="http://pvnovine.com/?tierand=1" class="random-article ttip" title="Nasumična vijes"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Najnovije vijesti</span></span>
		
					<ul>
					<li><a href="http://pvnovine.com/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste/" title="Pisac iz HN priprema razglednice sa litija za turiste">Pisac iz HN priprema razglednice sa litija za turiste</a></li>
					<li><a href="http://pvnovine.com/djeci-investitora-crnogorsko-drzavljanstvo-i-prije-punoljetstva/" title="Djeci investitora crnogorsko državljanstvo i prije punoljetstva">Djeci investitora crnogorsko državljanstvo i prije punoljetstva</a></li>
					<li><a href="http://pvnovine.com/zzzcg-za-samozaposljavanje-od-3-do-75-hiljada-eura/" title="ZZZCG: Za samozapošljavanje od 3 do 7,5 hiljada eura">ZZZCG: Za samozapošljavanje od 3 do 7,5 hiljada eura</a></li>
					<li><a href="http://pvnovine.com/mup-cg-nastavljamo-sa-procesom-uspostavljanja-nove-policijske-kulture/" title="MUP CG: Nastavljamo sa procesom uspostavljanja nove policijske kulture">MUP CG: Nastavljamo sa procesom uspostavljanja nove policijske kulture</a></li>
					<li><a href="http://pvnovine.com/meandri-cehotine-uklesani-u-stijene-brda-jedno-od-cuda-crne-gore/" title="Meandri Ćehotine uklesani u stijene brda: Jedno od čuda Crne Gore">Meandri Ćehotine uklesani u stijene brda: Jedno od čuda Crne Gore</a></li>
					<li><a href="http://pvnovine.com/pozorisna-predstava-bog-masakra/" title="Pozorišna predstava „Bog masakra”">Pozorišna predstava „Bog masakra”</a></li>
					<li><a href="http://pvnovine.com/mitropolit-amfilohije-predvodio-litiju-ljubavi-i-bratske-sloge/" title="Mitropolit Amfilohije predvodio litiju ljubavi i bratske sloge">Mitropolit Amfilohije predvodio litiju ljubavi i bratske sloge</a></li>
					<li><a href="http://pvnovine.com/hapsenje-crnogorskog-drzavljanina-u-sjevernoj-makedoniji-u-tovaru-s-bananama-pronaden-kokain/" title="Hapšenje crnogorskog državljanina u Sjevernoj Makedoniji, u tovaru s bananama pronađen kokain">Hapšenje crnogorskog državljanina u Sjevernoj Makedoniji, u tovaru s bananama pronađen kokain</a></li>
					<li><a href="http://pvnovine.com/podsjecanje-na-milinkov-i-radenkov-podvigvrlina-ljudska-mora-biti-i-svetinja-ljudska/" title="Podsjećanje na Milinkov i Radenkov podvig: Vrlina ljudska mora biti i svetinja ljudska">Podsjećanje na Milinkov i Radenkov podvig: Vrlina ljudska mora biti i svetinja ljudska</a></li>
					<li><a href="http://pvnovine.com/inicijativa-da-se-ljubisnja-proglasi-regionalnim-parkom-jos-ceka-na-realizaciju/" title="Inicijativa da se Ljubišnja proglasi regionalnim parkom još čeka na realizaciju">Inicijativa da se Ljubišnja proglasi regionalnim parkom još čeka na realizaciju</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pvnovine.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/">Vijesti</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></span> <span class="delimiter">/</span> <span class="current">Pisac iz HN priprema razglednice sa litija za turiste</span></div>
		

		
		<article class="post-listing post-13711 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-knjizevnik-nikola-malovic tag-razglednice-sa-litija-ponuditi-turistima tag-herceg-novi" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pisac iz HN priprema razglednice sa litija za turiste</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://pvnovine.com/author/pljevaljskenovine/" title="">Pljevaljske Novine </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sata</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pvnovine.com/category/vijesti/drustvo/" rel="category tag">Društvo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://pvnovine.com/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>68 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Povezane vijesti</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/djeci-investitora-crnogorsko-drzavljanstvo-i-prije-punoljetstva/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2020/02/Pasoš-CG-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Pasoš CG" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/djeci-investitora-crnogorsko-drzavljanstvo-i-prije-punoljetstva/" rel="bookmark">Djeci investitora crnogorsko državljanstvo i prije punoljetstva</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sata</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/mup-cg-nastavljamo-sa-procesom-uspostavljanja-nove-policijske-kulture/">
						<img width="300" height="165" src="http://pvnovine.com/wp-content/uploads/2020/02/MUP-CG-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="MUP CG" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/mup-cg-nastavljamo-sa-procesom-uspostavljanja-nove-policijske-kulture/" rel="bookmark">MUP CG: Nastavljamo sa procesom uspostavljanja nove policijske kulture</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/meandri-cehotine-uklesani-u-stijene-brda-jedno-od-cuda-crne-gore/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2020/02/MEANDRI-ĆEHOTINE-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="MEANDRI ĆEHOTINE" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/meandri-cehotine-uklesani-u-stijene-brda-jedno-od-cuda-crne-gore/" rel="bookmark">Meandri Ćehotine uklesani u stijene brda: Jedno od čuda Crne Gore</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class="l-wrap l-header">
<div class="b-header">
<div class="b-article__header">
<div class="b-article__header-title ">
<p>Danas je pitanje časti biti u litijama, kojima se brane svetinje u Crnoj Gori, sada je biti ili ne biti, kaže za Sputnjik crnogorski književnik Nikola Malović, koji najavljuje i da će štampati razglednice sa litija u Herceg Novom.</p>
</div>
</div>
</div>
</div>
<div class="l-main m-oh">
<div class="l-wrap m-clear">
<div class="l-maincolumn m-static">
<div class="b-article">
<div class="b-article__text">
<p>„Ja sam svedok da u litijama danas nisu samo oni koji nikada nisu bili bliski Crkvi, pa čak nisu svi ni Srbi. Danas je pitanje časti biti u litiji, a ne ostati kod kuće“, istakao je Malović pisac iz Herceg Novog, primorskog grada u kom se kao i u brojnim drugim širom Crne Gore održavaju litije svakog četvrtka i nedelje.</p>
<h2>Razglednice iz litija – hit za turiste</h2>
<p>Malović najavljuje da će štampati <strong>razglednice sa motivom hercegnovskih litija,</strong> koje su, kako ističe, istorijske i kojima bi, <strong>ako budu potrajale, mogli i turisti da se priključe</strong> i potom o njima kazuju kući.</p>
<p>On je istakao da su litije epskih razmera i da<strong> narod ne može da izgubi ako bude sledio krsni hod</strong>.</p>
<div class="b-inject m-inject-free">
<div class="b-inject__media">
<div class="b-inject-foto"><img class="" title="Episkopi SPC na Svetostefanskom saboru u Savini, kod Herceg Novog." src="https://cdn2.img.rs.sputniknews.com/images/112062/82/1120628261.jpg" alt="Episkopi SPC na Svetostefanskom saboru u Savini, kod Herceg Novog." width="791" height="494" /></div>
</div>
<div class="b-inject__copy">© SPUTNIK / NEBOJŠA POPOVIĆ</div>
<div class="b-inject__content"></div>
</div>
<p>„Sada je biti ili ne biti, ukoliko mi kao narod popustimo, zauvek ćemo izgubiti, a ako Milo Đukanović popusti, on će zauvek izgubiti. To su sada dva ovna na brvnu. Niko ne sme da popusti jer je ulog ogroman. Za nas je to pitanje opstanka, za nas nije to samo Zakon o slobodi veroispovesti, nego zakon iza koga Srba može da nestane u Crnoj Gori, a ove litije pokazuju ono što i jeste istina – da je većinska Crna Gora zapravo srpska“, naveo je Malović.</p>
<p>Smatra da je predsednik Crne Gore Milo Đukanović sateran u ćošak i da će morati da popusti pred narodom.</p>
<blockquote class="marker-quote1"><p>„Može na neki način da upotrebi silu, ali znate kako Njegoš kaže – ’kome zakon sedi u topuzu tragovi mu smrde nečovještvom‘. Štagod Milo uradio, on će dugoročno izgubiti. On više nije u poziciji da može da dobije, samo je pitanje modaliteta kako će to da se završi, ali pobeda Milove strane je, po meni, apsolutno isključena“, rekao je Malović.</p></blockquote>
<p>Ocenio je da <strong>crnogorske zastave ne pali niko iz litija, kako tvrde podgoričke vlasti</strong>.</p>
<p>„<strong>Sami sebi to rade da bi mogli da optuže drugu stranu</strong>. Litijsko ponašanje isključuje takvu vrstu prakse, nikome se ne isplati to iz krsnog hoda, isplati se samo provokatorima“, rekao je Malović i ocenio da štagod da Đukanović uradi, još dublje se zakopava.</p>
<h2>Litija – fenomen koji je ušao u istoriju</h2>
<p>U početku su na litije išli ljudi pri Crkvi, a onda su počeli da se priključuju i drugi kojima liturgijska praksa nije bliska, pa su počele da dolaze cele familije, a zatim da se litije održavaju u gradovima u kojima pre nisu, a zatim su postale duge više desetina kilometara.</p>
<blockquote class="marker-quote1"><p>„Vi vidite da se radi o fenomenu koji je ušao u istoriju. Mi danas možemo da govorimo o litijskim vremenima jer nema nikakve političke ikonografije i vidimo da ovih dana izvesni opozicioni političari ne mogu da sakriju svoj bes da im je Crkva, iz njihovog ugla gledano, uzela šou. Odnosno, njihovo biračko telo se topi jer je narod razočaran ginisovski dugom nesposobnom opozicijom, a sa druge strane u svakom gradu sem na Cetinju svakog četvrtka i nedelje litije premrežavaju grad“, naveo je Malović.</p></blockquote>
<p>On je kazao da su uvek<strong> masovni skupovi imali neku dozu agresije i političke parole</strong> i da je neko je stajao iza svega toga sa ličnim interesom, <strong>što sa litijama u Crnoj Gori nije slučaj</strong>.</p>
<p>„Ovde je interes ne samo da se brane svetinje u Crnoj Gori, nego i bunt prema jednoj dugoj sebičnoj i otuđenoj vlasti, kojoj želimo da vidimo kraj“, zaključio je Malović.</p>
<div id='gallery-1' class='gallery galleryid-13711 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/necujna-litija-u-kojoj-je-glas-zborio-misao-narodnu/litija-20-grupna/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/litija-20.-grupna-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="litija 20. grupna" srcset="http://pvnovine.com/wp-content/uploads/2020/02/litija-20.-grupna-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/02/litija-20.-grupna-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/necujna-litija-u-kojoj-je-glas-zborio-misao-narodnu/litija-20-kolona-2/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/litija-20-kolona-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="litija 20 kolona 2" srcset="http://pvnovine.com/wp-content/uploads/2020/02/litija-20-kolona-2-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/02/litija-20-kolona-2-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/blagoslov-svetog-vasilija-i-najvelicanstvena-litija-u-pljevljima/fb_img_1580670875895/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/FB_IMG_1580670875895-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Litija iz Manastira Dubocica" aria-describedby="gallery-1-12620" srcset="http://pvnovine.com/wp-content/uploads/2020/02/FB_IMG_1580670875895-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/02/FB_IMG_1580670875895-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-12620'>
				Litija iz Manastira Dubocica
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/zlatnici-su-danas-ovaj-narod-koji-je-u-litijiama-prekrio-cijelu-nasu-zemlju/litija-14-izbliza-djeca/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/01/litija-14-izbliza-djeca-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="litija 14 izbliza djeca" srcset="http://pvnovine.com/wp-content/uploads/2020/01/litija-14-izbliza-djeca-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/01/litija-14-izbliza-djeca-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/najbrojnija-ikad-pljevaljska-litija-i-akademija-sv-savi/litija-i-ikona-sv-savi/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/01/litija-i-Ikona-SV-.Savi_-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="litija i Ikona SV .Savi" srcset="http://pvnovine.com/wp-content/uploads/2020/01/litija-i-Ikona-SV-.Savi_-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/01/litija-i-Ikona-SV-.Savi_-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://pvnovine.com/rijeka-ljubavi/litija-i-po-snijegu-foto-ana-dzafic/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/01/Litija-i-po-snijegu-foto-Ana-Džafić-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Litija u Pljevljima, fotgrafija Ane Džarić" aria-describedby="gallery-1-12157" srcset="http://pvnovine.com/wp-content/uploads/2020/01/Litija-i-po-snijegu-foto-Ana-Džafić-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/01/Litija-i-po-snijegu-foto-Ana-Džafić-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-12157'>
				Litija u Pljevljima, fotgrafija Ane Džarić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/pljevaljski-moleban-i-litija-mira-i-ljubavi-cijelom-svijetu/litija-13-djevijcica-i-svijeca/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-djevijčica-i-svijeća-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Litija 13, djevijčica i svijeća" srcset="http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-djevijčica-i-svijeća-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-djevijčica-i-svijeća-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/pljevaljski-moleban-i-litija-mira-i-ljubavi-cijelom-svijetu/litija-13-3-djece/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-3-djece-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Litija 13, 3 djece" srcset="http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-3-djece-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-3-djece-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/hiljade-vjernika-u-pljevljima-i-jedna-molitva-za-pravdu-i-boga/litija-12-i-djecak/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/01/Litija-12-i-dječak-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Litija 12 i dječak" srcset="http://pvnovine.com/wp-content/uploads/2020/01/Litija-12-i-dječak-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/01/Litija-12-i-dječak-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/pljevaljski-moleban-i-litija-mira-i-ljubavi-cijelom-svijetu/litija-13-nikolina-djeca/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/01/litija-13-nikolina-djeca-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="litija 13, nikolina djeca" srcset="http://pvnovine.com/wp-content/uploads/2020/01/litija-13-nikolina-djeca-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/01/litija-13-nikolina-djeca-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<div id='gallery-2' class='gallery galleryid-13711 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/mitropolit-amfilohije-predvodio-litiju-ljubavi-i-bratske-sloge/litija-23-mileta-ostojic/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/Litija-23.-Mileta-Ostojić-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Litija 23. Mileta Ostojić" srcset="http://pvnovine.com/wp-content/uploads/2020/02/Litija-23.-Mileta-Ostojić-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/02/Litija-23.-Mileta-Ostojić-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/mitropolit-amfilohije-predvodio-litiju-ljubavi-i-bratske-sloge/litija-23-darkova-kci/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/litija-23-Darkova-kći-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="litija 23 Darkova kći" srcset="http://pvnovine.com/wp-content/uploads/2020/02/litija-23-Darkova-kći-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/02/litija-23-Darkova-kći-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/mitropolit-amfilohije-u-niksicu-ovi-koji-su-donosili-zakon-da-ga-uklone-i-spasu-obraz-crne-gore/niksic-litija/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/nikšić-litija-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="nikšić litija" srcset="http://pvnovine.com/wp-content/uploads/2020/02/nikšić-litija-150x150.jpeg 150w, http://pvnovine.com/wp-content/uploads/2020/02/nikšić-litija-200x200.jpeg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/episkopski-savjet-spc-u-cg-vjernom-narodu-nastavljamo-borbu-za-odbranu-svetinja/pg-litija/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/PG-LITIJA-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="PG LITIJA" srcset="http://pvnovine.com/wp-content/uploads/2020/02/PG-LITIJA-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/02/PG-LITIJA-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/blagoslov-svetog-vasilija-i-najvelicanstvena-litija-u-pljevljima/litija-d-borivoje-pocetak/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/litija-D-Borivoje-početak-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="litija D Borivoje početak" srcset="http://pvnovine.com/wp-content/uploads/2020/02/litija-D-Borivoje-početak-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/02/litija-D-Borivoje-početak-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://pvnovine.com/blagoslov-svetog-vasilija-i-najvelicanstvena-litija-u-pljevljima/litija-d/'><img width="150" height="150" src="http://pvnovine.com/wp-content/uploads/2020/02/Litija-D-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Litija D" srcset="http://pvnovine.com/wp-content/uploads/2020/02/Litija-D-150x150.jpg 150w, http://pvnovine.com/wp-content/uploads/2020/02/Litija-D-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>izvor: sputnik</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://pvnovine.com/tag/knjizevnik-nikola-malovic/" rel="tag">književnik Nikola Malović</a> <a href="http://pvnovine.com/tag/razglednice-sa-litija-ponuditi-turistima/" rel="tag">razglednice sa litija ponuditi turistima</a> <a href="http://pvnovine.com/tag/herceg-novi/" rel="tag">Herceg Novi</a></span>				<span style="display:none" class="updated">2020-02-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://pvnovine.com/author/pljevaljskenovine/" title="Članci od Pljevaljske Novine" rel="author">Pljevaljske Novine</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Podeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pvnovine.com/?p=13711" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B8%D1%81%D0%B0%D1%86+%D0%B8%D0%B7+%D0%A5%D0%9D+%D0%BF%D1%80%D0%B8%D0%BF%D1%80%D0%B5%D0%BC%D0%B0+%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%86%D0%B5+%D1%81%D0%B0+%D0%BB%D0%B8%D1%82%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B5&url=http://pvnovine.com/?p=13711" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pvnovine.com/?p=13711&amp;name=%D0%9F%D0%B8%D1%81%D0%B0%D1%86+%D0%B8%D0%B7+%D0%A5%D0%9D+%D0%BF%D1%80%D0%B8%D0%BF%D1%80%D0%B5%D0%BC%D0%B0+%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%86%D0%B5+%D1%81%D0%B0+%D0%BB%D0%B8%D1%82%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B5" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pvnovine.com/?p=13711&title=%D0%9F%D0%B8%D1%81%D0%B0%D1%86+%D0%B8%D0%B7+%D0%A5%D0%9D+%D0%BF%D1%80%D0%B8%D0%BF%D1%80%D0%B5%D0%BC%D0%B0+%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%86%D0%B5+%D1%81%D0%B0+%D0%BB%D0%B8%D1%82%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B5" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pvnovine.com/?p=13711&title=%D0%9F%D0%B8%D1%81%D0%B0%D1%86+%D0%B8%D0%B7+%D0%A5%D0%9D+%D0%BF%D1%80%D0%B8%D0%BF%D1%80%D0%B5%D0%BC%D0%B0+%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%86%D0%B5+%D1%81%D0%B0+%D0%BB%D0%B8%D1%82%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B5" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pvnovine.com/?p=13711&amp;description=%D0%9F%D0%B8%D1%81%D0%B0%D1%86+%D0%B8%D0%B7+%D0%A5%D0%9D+%D0%BF%D1%80%D0%B8%D0%BF%D1%80%D0%B5%D0%BC%D0%B0+%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%86%D0%B5+%D1%81%D0%B0+%D0%BB%D0%B8%D1%82%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B5&amp;media=http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-djevijčica-i-svijeća-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Ključne reči<a href="http://pvnovine.com/tag/knjizevnik-nikola-malovic/" rel="tag">književnik Nikola Malović</a> <a href="http://pvnovine.com/tag/razglednice-sa-litija-ponuditi-turistima/" rel="tag">razglednice sa litija ponuditi turistima</a> <a href="http://pvnovine.com/tag/herceg-novi/" rel="tag">Herceg Novi</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Pljevaljske Novine </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pvnovine.com/djeci-investitora-crnogorsko-drzavljanstvo-i-prije-punoljetstva/" rel="prev"><span>Prethodna</span> Djeci investitora crnogorsko državljanstvo i prije punoljetstva</a></div>
			<div class="post-next"><a href="http://pvnovine.com/orban-evropa-nije-u-briselu-evropa-smo-mi/" rel="next"><span>Sledeća</span> Orban: Evropa nije u Briselu, Evropa smo mi</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Pogledajte i</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://pvnovine.com/mitropolit-amfilohije-predvodio-litiju-ljubavi-i-bratske-sloge/">
					<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2020/02/Litija-23.-Mileta-Ostojić-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Litija 23. Mileta Ostojić" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://pvnovine.com/mitropolit-amfilohije-predvodio-litiju-ljubavi-i-bratske-sloge/" rel="bookmark">Mitropolit Amfilohije predvodio litiju ljubavi i bratske sloge</a></h2>
			<p>Djeca, mladi i stari, svi su večeras bili posebno svečani jer su imali čast da &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste/#respond" style="display:none;">Odustani od odgovora</a></small></h3>				<form action="http://pvnovine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='13711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pratite nas na Facebook-u		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pljevaljske.novine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://pvnovine.com/radulovic-prevoz-jednodnevna-povratna-karata-do-podgorice-9-evra-studenti-7/"  target="_blank"  >					<img src="http://pvnovine.com/wp-content/uploads/2019/06/Radulovic-NOVINE.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-pljevljame" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-cloud-sun"></i></div>
				4<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Pljevlja</div>
				<div class="weather_desc">few clouds</div>
				<div class="weather_humidty">humidity: 51% </div>
				<div class="weather_wind">wind: 3km/h WSW</div>
				<div class="weather_highlow"> H 4 &bull; L 4 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">1<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">7<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">4<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">9<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">10<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularne vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/" title="Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/09/df_bilbord-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="df_bilbord" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/">Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>septembar 29, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/tri-put-ura-za-snp/" title="TRI PUT URA ZA SNP" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/download-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="download" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/tri-put-ura-za-snp/">TRI PUT URA ZA SNP</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 6, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/tri-put-ura-za-snp/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/" title="Rovčanin: Zagađivačima uvesti zakonske takse" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/12/Nikola-Rovcanin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nikola-rovcanin" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/">Rovčanin: Zagađivačima uvesti zakonske takse</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>decembar 5, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/" title="MOVE WEEK &#8211; PRONAĐI SVOJ POKRET" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/IMG_9296-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_9296" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/">MOVE WEEK &#8211; PRONAĐI SVOJ POKRET</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 24, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/" title="Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/11/Gimnazija-zgrada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gimnazija-zgrada" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/">Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>novembar 18, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/#comments">1</a></span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Nasumice odabrane		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/novi-direktor-bolnice-edo-lalovic/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/07/Opšta-Bolnica-PV-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Opšta Bolnica PV" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/novi-direktor-bolnice-edo-lalovic/">Novi direktor Bolnice Edo Lalović?</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>jul 9, 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/vasilije-jaksic-sampion-cez-a/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2018/10/Vasilije-Jakšić-sampion-CEZ-u-BG-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Vasilije Jakšić sampion CEZ u BG" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/vasilije-jaksic-sampion-cez-a/">Vasilije Jakšić šampion CEZ-a</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 1, 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/svecana-sjednica-so-pljevlja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2018/11/svecana-sjednica-portal-naslovna-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="svecana sjednica portal naslovna" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/svecana-sjednica-so-pljevlja/">Svečana sjednica SO Pljevlja</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>novembar 20, 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/potpredsjednik-dnp-a-boravi-u-moskvi/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/02/dnp-foto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dnp foto" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/potpredsjednik-dnp-a-boravi-u-moskvi/">Potpredsjednik DNP-a boravi u Moskvi</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>februar 1, 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/krvavac-gospodine-bojovicu-napadnite-uzrok-a-ne-posledicu/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/04/Krvavac-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Krvavac" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/krvavac-gospodine-bojovicu-napadnite-uzrok-a-ne-posledicu/">Krvavac: Gospodine Bojoviću, napadnite uzrok, a ne posledicu!</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>april 7, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najnovije vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/orban-evropa-nije-u-briselu-evropa-smo-mi/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/02/Viktor-Orban-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Viktor Orban" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/orban-evropa-nije-u-briselu-evropa-smo-mi/">Orban: Evropa nije u Briselu, Evropa smo mi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/01/Litija-13-djevijčica-i-svijeća-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Litija 13, djevijčica i svijeća" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste/">Pisac iz HN priprema razglednice sa litija za turiste</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/djeci-investitora-crnogorsko-drzavljanstvo-i-prije-punoljetstva/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/02/Pasoš-CG-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pasoš CG" srcset="http://pvnovine.com/wp-content/uploads/2020/02/Pasoš-CG-110x75.jpg 110w, http://pvnovine.com/wp-content/uploads/2020/02/Pasoš-CG-800x541.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/djeci-investitora-crnogorsko-drzavljanstvo-i-prije-punoljetstva/">Djeci investitora crnogorsko državljanstvo i prije punoljetstva</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/janjusevic-dps-ponizava-gradane-pljevalja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/12/Dušan-Janjušević-foto-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dušan-Janjušević-foto 2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/janjusevic-dps-ponizava-gradane-pljevalja/">Janjušević: DPS ponižava građane Pljevalja</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/zzzcg-za-samozaposljavanje-od-3-do-75-hiljada-eura/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/05/Biro-rada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Biro-rada" srcset="http://pvnovine.com/wp-content/uploads/2019/05/Biro-rada-110x75.jpg 110w, http://pvnovine.com/wp-content/uploads/2019/05/Biro-rada-300x205.jpg 300w, http://pvnovine.com/wp-content/uploads/2019/05/Biro-rada-768x524.jpg 768w, http://pvnovine.com/wp-content/uploads/2019/05/Biro-rada.jpg 1000w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/zzzcg-za-samozaposljavanje-od-3-do-75-hiljada-eura/">ZZZCG: Za samozapošljavanje od 3 do 7,5 hiljada eura</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Najnoviji komentari		</h4></div>
						<div class="footer-widget-container">			<ul>	
				</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://thinkit.rs">ThinkIT</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Skroluj na vrh"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pvnovine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u0421\u043b\u0430\u045a\u0435 \u0443 \u0442\u043e\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/pvnovine.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pisac-iz-hn-priprema-razglednice-sa-litija-za-turiste\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nema rezultata","lang_results_found":"Rezultati na\u0111eni"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>