<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pvnovine.com/xmlrpc.php" />
<title>Писменост у дигитално доба &#8211; Pljevaljske novine</title>
<meta property="og:title" content="Писменост у дигитално доба - Pljevaljske novine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Од интертекстуалности до умјетности Чини се да је дигитално доба подстакло писменост и проширило њен"/>
<meta property="og:url" content="http://pvnovine.com/pismenost-u-digitalno-doba/"/>
<meta property="og:site_name" content="Pljevaljske novine"/>
<meta property="og:image" content="http://pvnovine.com/wp-content/uploads/2021/03/IMG-8b0ed6fc8605067add7b2951ec17fe4d-V-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод" href="http://pvnovine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара" href="http://pvnovine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара на Писменост у дигитално доба" href="http://pvnovine.com/pismenost-u-digitalno-doba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pvnovine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://pvnovine.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pvnovine.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://pvnovine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pvnovine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pvnovine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Како живе незапослени Пљевљаци?' href='http://pvnovine.com/kako-zive-nezaposleni-pljevljaci/' />
<meta name="generator" content="WordPress 4.6.20" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://pvnovine.com/pismenost-u-digitalno-doba/" />
<link rel='shortlink' href='http://pvnovine.com/?p=21508' />
<link rel="alternate" type="application/json+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fpismenost-u-digitalno-doba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fpismenost-u-digitalno-doba%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://pvnovine.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://pvnovine.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83611679-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vidi sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/pvnovine.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-21508 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pvnovine.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sreda , mart 3 2021</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://pvnovine.com/marketing-stampano-izdanje/">Marketing</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://pvnovine.com/kontakt/">Kontaktirajte nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pvnovine.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Pljevaljske novine" href="http://pvnovine.com/">
					<img src="http://pvnovine.com/wp-content/uploads/2016/08/pvn.jpg" alt="Pljevaljske novine"  /><strong>Pljevaljske novine web portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-926"><a href="http://pvnovine.com">Naslovna</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-686"><a href="http://pvnovine.com/category/vijesti/"><i class="fa fa-newspaper-o"></i>Vijesti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://pvnovine.com/category/vijesti/politika/">Politika</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pvnovine.com/category/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pvnovine.com/category/vijesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pvnovine.com/category/zivot/"><i class="fa fa-bicycle"></i>Život</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://pvnovine.com/category/svijet/"><i class="fa fa-globe"></i>Svijet</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://pvnovine.com/pretplatnici/"><i class="fa fa-lock"></i>Štampano izdanje &#8211; pretplatnici</a></li>
<li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://pvnovine.com/malioglasi/"><i class="fa fa-list-alt"></i>Mali Oglasi</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://pvnovine.com/marketing-web-portal/"><i class="fa fa-map-marker"></i>Kontakt/Oglašavanje</a></li>
</ul></div>										<a href="http://pvnovine.com/?tierand=1" class="random-article ttip" title="Nasumična vijes"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Najnovije vijesti</span></span>
		
					<ul>
					<li><a href="http://pvnovine.com/pismenost-u-digitalno-doba/" title="Pismenost u digitalno doba">Pismenost u digitalno doba</a></li>
					<li><a href="http://pvnovine.com/kako-zive-nezaposleni-pljevljaci/" title="Kako žive nezaposleni Pljevljaci?">Kako žive nezaposleni Pljevljaci?</a></li>
					<li><a href="http://pvnovine.com/borovinic-bojovic-i-ijz-predlazu-lokdaun/" title="Borovinić Bojović i IJZ predlažu lokdaun">Borovinić Bojović i IJZ predlažu lokdaun</a></li>
					<li><a href="http://pvnovine.com/maja-cakovic-strpljenje-i-zahvalnost-lekcija-od-kineza/" title="Maja Caković: Strpljenje i zahvalnost &#8211; lekcija od Kineza">Maja Caković: Strpljenje i zahvalnost &#8211; lekcija od Kineza</a></li>
					<li><a href="http://pvnovine.com/prijave-za-vakcinaciju-od-sjutra-raspored-ce-utvrdivati-izabrani-ljekar/" title="Prijave za vakcinaciju od sjutra, raspored će utvrđivati izabrani ljekar">Prijave za vakcinaciju od sjutra, raspored će utvrđivati izabrani ljekar</a></li>
					<li><a href="http://pvnovine.com/nagradjena-tri-rada-na-literarnom-konkursu-pljevaljskih-novina/" title="Nagrađena tri rada na literarnom konkursu Pljevaljskih novina">Nagrađena tri rada na literarnom konkursu Pljevaljskih novina</a></li>
					<li><a href="http://pvnovine.com/sekulovic-urucio-nagrade-i-priznanja-za-doprinos-zastiti-i-spasavanju-medu-nagradenim-vatrogasci-iz-pljevalja/" title="Sekulović uručio nagrade i priznanja za doprinos zaštiti i spašavanju – među nagrađenim vatrogasci iz Pljevalja">Sekulović uručio nagrade i priznanja za doprinos zaštiti i spašavanju – među nagrađenim vatrogasci iz Pljevalja</a></li>
					<li><a href="http://pvnovine.com/gvozdnevic-partijskim-zaposljavanjem-direktor-vodovoda-svjesno-gura-firmu-u-stecaj/" title="Gvozdnević: Partijskim zapošljavanjem direktor &#8222;Vodovoda&#8220; svjesno gura firmu u stečaj">Gvozdnević: Partijskim zapošljavanjem direktor &#8222;Vodovoda&#8220; svjesno gura firmu u stečaj</a></li>
					<li><a href="http://pvnovine.com/razbiti-zablude-je-tesko-ali-nije-nemoguce/" title="Razbiti zablude je teško ali nije nemoguće">Razbiti zablude je teško ali nije nemoguće</a></li>
					<li><a href="http://pvnovine.com/opsta-bolnica-zahvalila-na-donaciji-benta-komercu/" title="Opšta bolnica zahvalila na donaciji &#8222;Benta komercu&#8220;">Opšta bolnica zahvalila na donaciji &#8222;Benta komercu&#8220;</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pvnovine.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/">Vijesti</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></span> <span class="delimiter">/</span> <span class="current">Pismenost u digitalno doba</span></div>
		

		
		<article class="post-listing post-21508 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-branko-banovic tag-desimir-sandic tag-digitalizacija tag-medijska-pismenost tag-pismenost" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pismenost u digitalno doba</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://pvnovine.com/author/pljevaljskenovine/" title="">Pljevaljske Novine </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>pre 44 minuta</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pvnovine.com/category/vijesti/drustvo/" rel="category tag">Društvo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://pvnovine.com/pismenost-u-digitalno-doba/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>65 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Povezane vijesti</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/borovinic-bojovic-i-ijz-predlazu-lokdaun/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2020/12/BOROVINIC-BOJOVIC-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="BOROVINIC-BOJOVIC" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/borovinic-bojovic-i-ijz-predlazu-lokdaun/" rel="bookmark">Borovinić Bojović i IJZ predlažu lokdaun</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/maja-cakovic-strpljenje-i-zahvalnost-lekcija-od-kineza/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/03/maja-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="maja 2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/maja-cakovic-strpljenje-i-zahvalnost-lekcija-od-kineza/" rel="bookmark">Maja Caković: Strpljenje i zahvalnost &#8211; lekcija od Kineza</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 10 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/prijave-za-vakcinaciju-od-sjutra-raspored-ce-utvrdivati-izabrani-ljekar/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/03/igor-galic-mjere-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="igor-galic-mjere" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/prijave-za-vakcinaciju-od-sjutra-raspored-ce-utvrdivati-izabrani-ljekar/" rel="bookmark">Prijave za vakcinaciju od sjutra, raspored će utvrđivati izabrani ljekar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 1 dan</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Od intertekstualnosti do umjetnosti</p>
<p>Čini se da je digitalno doba podstaklo pismenost i proširilo njene domete.</p>
<p>Izvrstan primjer je naš sugrađanin dr Branko Banović, doktor etnologije i antropologije.</p>
<p>&#8211; Kada sam doktorirao 2010. moj mentor mi je rekao da ne pamti kada je neko ko je van Beograda doktorirao na njegovoj katedri. Radi se o tome da oni koji nisu bili u mogućnosti da budu u Beogradu, nisu imali uvid u savremenu stručnu literaturu. Međutim, digitalno doba mene je osposobilo da mogu da imam najrelevantniju literaturu u momentu u kome pišem doktorski rad. Nekada je bilo malo institucija koje su bile pretplaćene na specijalizovane naučne časopise iz oblasti etnologije i antropologije. Bio je veliki put dok se dođe do određene knjige ili naučnog časopisa, dijelom zbog toga savremeni naučni tokovi su dolazili sa zakašnjenjem u naše naučne ustanove. Sticajem okolnosti mogao sam svojevremeno uz pomoć šifre jednog profesora na Oksfordu, koji je imao pristup svim časopisima iz naše oblasti, zatim doktorskim disertacijama sa najprestižnijih svjetskih univerziteta, da preuzimem gigabajte najsavremenije literature u tom trenutku. Na primjer, na svom računaru tada sam imao četrdesetak doktorskih disertacija koje su se bavile oblašću o kojoj sam pisao svoj doktorat &#8211; ističe dr Banović.</p>
<p>On je štampao svoj doktorski rad 2016. godine, kao značajno proširenu i dopunjenu naučnu studiju prevedenu na engleski jezik, kod poznate izdavačke kuće Pelgrejv &#8211; Makmilan sa Pete njujorške avenije.</p>
<p>&#8211; Nisam ni vidio te ljude koji su objavili kao knjigu moju studiju “Polemike o NATO-u u svjetlosti crnogorske junačke tradicije” već se sve odvijalo putem interneta, od konkursa, slanja kratkog nacrta rukopisa, potom potpunog rukopisa, potpisivanje ugovora, recenzije, lekture i korekture&#8230;- kaže dr Banović.</p>
<p>Branko je takođe univerzitetski profesor, a predaje dva predmeta na Univerzitetu Donja Gorica (UDG), Kulturno &#8211; istorijsku baštinu Crne Gore i drži predavanja na Vatel-u jednom od najprestižnijih studija za hotelski menadžment, koji ima svoj odsjek na UDG-u.</p>
<p>&#8211; Studenti sa Vatela-a, naročito na razmjeni na višim godinama, su izvrsni, govore nekoliko jezika, čitaju, putuju, istražuju&#8230;Usled pandemije prethodne godine predavanja su često obavljana uz pomoć platforme Zum gdje sam na panelu predstavljao časove kao kombinaciju snimljenih predavanja, diskusija i ispitivanja. Čak su i studenti sa  Kulturno &#8211; istorijske baštine CG pokazali vidan napredak u studijama jer su, po mome mišljenju, pristupali sadržajima, video prezentacijama, kada im je to odgovaralo i kada im je</p>
<figure id="attachment_21510" style="width: 268px" class="wp-caption alignnone"><img class="size-medium wp-image-21510" src="http://pvnovine.com/wp-content/uploads/2021/03/IMG-8b0ed6fc8605067add7b2951ec17fe4d-V-268x300.jpg" alt="Branko Banović" width="268" height="300" srcset="http://pvnovine.com/wp-content/uploads/2021/03/IMG-8b0ed6fc8605067add7b2951ec17fe4d-V-268x300.jpg 268w, http://pvnovine.com/wp-content/uploads/2021/03/IMG-8b0ed6fc8605067add7b2951ec17fe4d-V-768x861.jpg 768w, http://pvnovine.com/wp-content/uploads/2021/03/IMG-8b0ed6fc8605067add7b2951ec17fe4d-V.jpg 813w" sizes="(max-width: 268px) 100vw, 268px" /><figcaption class="wp-caption-text">Branko Banović</figcaption></figure>
<p>pažnja bila sveža &#8211; objašnjava dr Banović.</p>
<p>&nbsp;</p>
<p>Prošle godine dr Banović je, između ostalog, učestvovao u najvećoj antropološkoj svjetskoj konferenciji u Lisabonu, ali zbog pandemije korona virusa, putem interneta.</p>
<p>&#8211; Bez obzira što će pandemija proći ovakve konferencije će biti sve više zastupljene zbog prednosti daljinskog pristupa koje nude &#8211; ističe dr Banović.</p>
<p>Digitalno doba je, nasuprot uvreženom mišljenju, zapravo kod mnogih proširilo osnovne vještine pismenosti. Na primjer, prije pojave interneta dopisivanje poštom je, zbog sve šireg telefonskog opštenja, bilo veoma utihnulo a vještine koje čine uobičajenu školsku pismenost, naročito prefinjeniji nivoi pismenosti, bili su u padu.</p>
<p>Dopisivanje elektronskom poštom, porukama putem mobilnih telefona, kratka dopisivanja odnosno ćaskanja putem internet aplikacija, mnogo poznatija kao četovanje, doprinijela su oživljavanju pisanog sporazumijevanja. Nema sumnje da je u osnovnom količinskom obimu, zbog brzine, lakoće i niske cijene, broj takvih dopisivanja nesamjerljivo veći od nekadašnjeg slanja pisama, razglednica, dopisnica.</p>
<p>Razni oblici sporazumijevanja na internetu brzo su donijeli usavršavanje pisanog umijeća, to umijeće se ogleda u vještinama koje koristi sve veći broj ljudi. Neizbrojna su pisana objašnjenja na raznim stranicama za razgovor o raznovrsnim temama gdje, ljudi manje ili više dobri poznavaoci odgovarajuće teme ili oblasti, daju jasne, sažete, dobro organizovane, čak nerijetko naučnim znanjima potekrepljene izkaze, uputstva, savjete&#8230;Pismenost, šire shvaćena, ne obuhvata samo vještine pisanog sporazumijevanja već i širinu obrazovanja i obaviještenosti, čemu je digitalno doba veoma doprinijelo. Laka dostupnost brojnih pisanih izvora na internetu naročito nakon uvođenja većeg protoka podataka (širokopojanih veza) dozvolila je znatno širu i obuhvatniju načitanost, bolje prilagođenu traženim oblastima obrazovanja ili istraživanja. Brzina pretraživanja izvora, referenci, podataka koji pripadaju višestrukim oblastima pogodovala je multidisciplinarnim istraživanjima. Mogućnost da se u tekst osim ilustracije, slike ili grafičkog priloga, prisutnog od davnina u analognoj literaturi, unesu snimani prilozi, kratki odsječci, filmovi, video igrice, simulacije, zvučni snimci, mape sa mogućnostima pretraživanja, veze ka drugim tekstovima, upućivanja na neposrednu komunikaciju u stvarnom vremenu i slično, donijele su novi nivo teksta pa i pismenosti koji možemo nazvati intertekstualnim.</p>
<p>Ovim je pismenost u digitalno doba doživjela izvjesni preobražaj postavši digitalna medijska pismenost i približila se izvornijem ljudskom čulnom doživljaju, koji naravno ukuljučuje sva čula, ali i neposredan odnos sa okruženjem.</p>
<p>Zapisivanje i učestala razmjena razgovornih izraza, fraza, sintakse, komentara, upadica, kakvi se dešavaju u četovanju, razmjeni SMS poruka, dopisivanju na forumima, prilikom igranja video igara, učinila je kod nekih učesnika pisana umijeća osjetno gipkijim i bolje prilagođenim njihovim novim potrebama.</p>
<p>Ograničenja u broju karaktera, odnosno slova i riječi u jednom izrazu opštenja ili poruci, kakva je, na primjer, postavio komunikacioni servis Tviter, s vremenom, dovela su do povećanja jezgrovitosti i sažetosti izraza i uticala na veliki broj korisnika da prihvati takve, ne samo formalne, već i stilske odlike sporazumijevanja.</p>
<p>Sa druge strane mogućnost da se znanja, pa i osjećanja izraze u znatno širim i složenijim oblicima, kao što su digitalna uputstva, priručnici, udžbenici, knjige, dnevnici, kao i posebne, sadržajno jednotematske stranice, koje priređivači (administratori) redovno uređuju i osvežavaju, omogućilo je sve većoj grupi ljudi da predstavi napredne vještine pisanja, široku opštu kulturu, napredna i stručna znanja širokoj, pa i međunarodnoj publici, do koje prije pojave interneta nisu mogli da dođu. Laka dostupnost sadržaja uz potrebu da se ona bolje prilagodi novoj publici prizvela je do tada nepoznate vrste autora, priređivača sadržaja, komentatora, sa znatnim uticajem kao što su poznati blogeri, tviteraši, influenseri&#8230; Njihova sposobnost da zarade novac, usmjeravaju mišljenje mnoštva, diktiraju trendove, u spregu sa uticajem medijskih kuća, modnih i industrijskih proizvođača, političara, neformalih grupa, brojnih dugotrajnih pratilaca ili korisnika, sve više formalizuje oblike medijske pismenosti kojim se ovi ljudi služe, predstavljajući raznovrsne provizorne norme koje su u stalnom preobražavanju radi udovoljenja sve zahtjevnijoj publici.</p>
<p>Ove oblasti digitalne pismenosti su u stalnoj promjeni, nastajanju i nestajanju nastojeći da prate širinu digitalne kulture, gdje je zanimljivo kada će i u kojem vidu neke od njih dostići umjetnički nivo.</p>
<p>Do detalja se pazi na oblik jezičkog izraza, od pukog grafičkog predstavljanja, do stilizovanja uz sve ostale vidove pojavnosti sadržaja, pozadine, animacije, izbora boja, komplementarnosti sadržaja, pozicije na stranici i u saodnosu sa posmatračem, muzičkoj pratnji, intertekstualnim vezama, odzivu elemenata prikaza i sadržaja…</p>
<p>Takav izraz je u odnosu na analogne medije, kao što je klasična književost, u većoj mjeri multimedijalan jer traži poznavanje lepeze raznih medijskih sadržaja i njihovo uspješno usklađivanje u zajedničko predstavljanje.</p>
<p>Naročit je put razvoja pripovjedanja u okviru raznovrsnih žanrova video igara gdje ono nailazi na zahvalnu, ali sve zahtjevniju publiku, koja marljivo čita uputstva (tutorijale) napisana čak na stotinama stranica i precizno vrednuje zanimljivost i uvjerljivost pripovjedanja, pisanog izražavanja likova ili radnje, razvijenost dijaloga, replika, umijeće karakterizacije i stilizacije, humor, ironiju, parodiju, nivo i kvalitet ideoloških, političkih i etičkih sadržaja, mogućnost višestrukog prelaska zapleta uz nove sadržaje (vrijednost ponovljenog igranja tzv. riplej valju)…</p>
<p>&nbsp;</p>
<p>Može se još izdvojiti oblast opštenja prilikom igranja video igara u kojoj su članovi timova umreženi i u neprestanom razgovoru, dopisivanju, a u kojoj se razvijaju naročiti kratki žargonski obrasci, skraćenice, sintagme gotovo endemične za određeni igrački žanr ili grupu.</p>
<p>M. T.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Do digitalne pismenosti u osmoj deceniji</p>
<p>&nbsp;</p>
<p>Pljevljak Desimir Sandić (78), nekadašnji direktor OŠ i profesor srpskog jezika i književnosti u penziji, kaže da se o digitalnim medijima pobliže upoznao u trenutku nabavke računara, a potom i savremenog mobilnog telefona.</p>
<p>&#8211; Računar sam nabavio prije sedam, osam godina, a tada sam već imao 70 godina. Naučio sam i pored nepoznavanja engleskog jezika, da “kucam” tekstove, šaljem i primam elektronsku poštu, da šaljem internetom i putem mobilnog telefona slike i druge priloge. Korisitim obavezno i video pozive na mobilnom telefonu u razgovoru sa rođacima, kćerima i unucima &#8211; kaže Desimir.</p>
<p>On se rado bavi pisanjem tekstova namijenjenih za objavljivanje u Pljevaljskim novinama, a omiljena tema mu je zavičaj, odnosno planina Ljubišnja i sve potrebe i problemi stanovništva u njenoj okolini.</p>
<p>&#8211; Pisanje tekstova uz pomoć računaru je velika olakšica u odnosu na nekadašnje kucanje na pisaćoj mašini zato što se sve greške lako ispravljaju &#8211; ističe Desimir.</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://pvnovine.com/tag/branko-banovic/" rel="tag">Branko Banović</a> <a href="http://pvnovine.com/tag/desimir-sandic/" rel="tag">Desimir Sandić</a> <a href="http://pvnovine.com/tag/digitalizacija/" rel="tag">digitalizacija</a> <a href="http://pvnovine.com/tag/medijska-pismenost/" rel="tag">medijska pismenost</a> <a href="http://pvnovine.com/tag/pismenost/" rel="tag">pismenost</a></span>				<span style="display:none" class="updated">2021-03-03</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://pvnovine.com/author/pljevaljskenovine/" title="Članci od Pljevaljske Novine" rel="author">Pljevaljske Novine</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Podeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pvnovine.com/?p=21508" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B8%D1%81%D0%BC%D0%B5%D0%BD%D0%BE%D1%81%D1%82+%D1%83+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%BE+%D0%B4%D0%BE%D0%B1%D0%B0&url=http://pvnovine.com/?p=21508" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pvnovine.com/?p=21508&amp;name=%D0%9F%D0%B8%D1%81%D0%BC%D0%B5%D0%BD%D0%BE%D1%81%D1%82+%D1%83+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%BE+%D0%B4%D0%BE%D0%B1%D0%B0" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pvnovine.com/?p=21508&title=%D0%9F%D0%B8%D1%81%D0%BC%D0%B5%D0%BD%D0%BE%D1%81%D1%82+%D1%83+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%BE+%D0%B4%D0%BE%D0%B1%D0%B0" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pvnovine.com/?p=21508&title=%D0%9F%D0%B8%D1%81%D0%BC%D0%B5%D0%BD%D0%BE%D1%81%D1%82+%D1%83+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%BE+%D0%B4%D0%BE%D0%B1%D0%B0" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pvnovine.com/?p=21508&amp;description=%D0%9F%D0%B8%D1%81%D0%BC%D0%B5%D0%BD%D0%BE%D1%81%D1%82+%D1%83+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%BE+%D0%B4%D0%BE%D0%B1%D0%B0&amp;media=http://pvnovine.com/wp-content/uploads/2021/03/IMG-8b0ed6fc8605067add7b2951ec17fe4d-V-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Ključne reči<a href="http://pvnovine.com/tag/branko-banovic/" rel="tag">Branko Banović</a> <a href="http://pvnovine.com/tag/desimir-sandic/" rel="tag">Desimir Sandić</a> <a href="http://pvnovine.com/tag/digitalizacija/" rel="tag">digitalizacija</a> <a href="http://pvnovine.com/tag/medijska-pismenost/" rel="tag">medijska pismenost</a> <a href="http://pvnovine.com/tag/pismenost/" rel="tag">pismenost</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Pljevaljske Novine </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pvnovine.com/kako-zive-nezaposleni-pljevljaci/" rel="prev"><span>Prethodna</span> Kako žive nezaposleni Pljevljaci?</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Pogledajte i</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://pvnovine.com/nagradjena-tri-rada-na-literarnom-konkursu-pljevaljskih-novina/">
					<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/03/IMG_20210301_111045-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="rbt" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://pvnovine.com/nagradjena-tri-rada-na-literarnom-konkursu-pljevaljskih-novina/" rel="bookmark">Nagrađena tri rada na literarnom konkursu Pljevaljskih novina</a></h2>
			<p>Na nagradnom literarnom konkursu Pljevaljskih novina za učenike srednjih škola na temu „Pismenost, stereotipi i &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pismenost-u-digitalno-doba/#respond" style="display:none;">Odustani od odgovora</a></small></h3>				<form action="http://pvnovine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='21508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pratite nas na Facebook-u		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pljevaljske.novine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="video-widget-5" class="widget video-widget"><div class="widget-top"><h4>Stereotipi, pismenost i život u digitalnom vremenu</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/3RLCX0ICvhI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Flyfishing Pljevlja &#8211; Montenegro</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/2Pry-TgFFkM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-pljevljame" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				11<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Pljevlja</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 20% </div>
				<div class="weather_wind">wind: 3km/h E</div>
				<div class="weather_highlow"> H 11 &bull; L 11 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">13<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">9<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">2<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">1<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">7<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularne vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/" title="Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/09/df_bilbord-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="df_bilbord" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/">Reagovanje Pokreta za Pljevlja: LAŽ I SAMO LAŽ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>septembar 29, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/reagovanje-pokreta-za-pljevlja-laz-i-samo-laz/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/tri-put-ura-za-snp/" title="TRI PUT URA ZA SNP" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/download-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="download" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/tri-put-ura-za-snp/">TRI PUT URA ZA SNP</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 6, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/tri-put-ura-za-snp/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/" title="Rovčanin: Zagađivačima uvesti zakonske takse" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/12/Nikola-Rovcanin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nikola-rovcanin" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/">Rovčanin: Zagađivačima uvesti zakonske takse</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>decembar 5, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/rovcanin-zagadivacima-uvesti-zakonske-takse/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/" title="MOVE WEEK &#8211; PRONAĐI SVOJ POKRET" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/10/IMG_9296-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_9296" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/">MOVE WEEK &#8211; PRONAĐI SVOJ POKRET</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>oktobar 24, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/move-week-pronadi-svoj-pokret/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/" title="Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/11/Gimnazija-zgrada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gimnazija-zgrada" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/">Jubilej 115. godina pljevaljske gimnazije „Tanasije Pejatović“</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>novembar 18, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/jubilej-115-godina-pljevaljske-gimnazije-tanasije-pejatovic/#comments">1</a></span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Nasumice odabrane		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/porodica-mila-i-ane-bezarevic-nije-bitan-ambar-ili-kuca-sreca-je-u-ljubavi/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/11/porodica-Beezarević-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="porodica Beezarević" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/porodica-mila-i-ane-bezarevic-nije-bitan-ambar-ili-kuca-sreca-je-u-ljubavi/">Porodica Mila i Ane Bezarević: Nije bitan ambar ili kuća, sreća je u ljubavi</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>novembar 29, 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/dvije-medalje-za-takmicare-kk-potoci-na-e-turniru/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/06/Neda-i-Luka-sa-trenerima-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Neda i Luka sa trenerima" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/dvije-medalje-za-takmicare-kk-potoci-na-e-turniru/">Dvije medalje za takmičare KK &#8222;Potoci&#8220; na e-turniru</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>jun 26, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/rutovic-savjetnica-dukanovica-pomagace-mu-oko-identitetskih-pitanja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/01/Radojka-Rutović-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Radojka Rutović" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/rutovic-savjetnica-dukanovica-pomagace-mu-oko-identitetskih-pitanja/">Rutović savjetnica Đukanovića: Pomagaće mu oko identitetskih pitanja</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>januar 30, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/ministarstvo-vlada-pozdravlja-odgovoran-odnos-mcp-prema-pitanju-javnog-zdravlja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/02/Litija-23.-Mileta-Ostojić-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Litija 23. Mileta Ostojić" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/ministarstvo-vlada-pozdravlja-odgovoran-odnos-mcp-prema-pitanju-javnog-zdravlja/">Ministarstvo: Vlada pozdravlja odgovoran odnos MCP prema pitanju javnog zdravlja</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>mart 15, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/sto-ga-brani-kad-ga-ne-odbrani/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/01/IMG-ee28901f3cf94800de4854977c27fd39-V-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Moleban i litija 9.vece" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/sto-ga-brani-kad-ga-ne-odbrani/">Što ga brani kad ga ne odbrani?!</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>januar 17, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najnovije vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/pismenost-u-digitalno-doba/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/03/IMG-8b0ed6fc8605067add7b2951ec17fe4d-V-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Branko Banović" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/pismenost-u-digitalno-doba/">Pismenost u digitalno doba</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 44 minuta</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/kako-zive-nezaposleni-pljevljaci/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/03/IMG-67699ea7e672dcfa27f934185ccfa13f-V-e1614775469556-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nezaposlenost najveći problem" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/kako-zive-nezaposleni-pljevljaci/">Kako žive nezaposleni Pljevljaci?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/borovinic-bojovic-i-ijz-predlazu-lokdaun/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/12/BOROVINIC-BOJOVIC-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="BOROVINIC-BOJOVIC" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/borovinic-bojovic-i-ijz-predlazu-lokdaun/">Borovinić Bojović i IJZ predlažu lokdaun</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/maja-cakovic-strpljenje-i-zahvalnost-lekcija-od-kineza/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/03/maja-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="maja 2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/maja-cakovic-strpljenje-i-zahvalnost-lekcija-od-kineza/">Maja Caković: Strpljenje i zahvalnost &#8211; lekcija od Kineza</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 10 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/prijave-za-vakcinaciju-od-sjutra-raspored-ce-utvrdivati-izabrani-ljekar/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/03/igor-galic-mjere-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="igor-galic-mjere" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/prijave-za-vakcinaciju-od-sjutra-raspored-ce-utvrdivati-izabrani-ljekar/">Prijave za vakcinaciju od sjutra, raspored će utvrđivati izabrani ljekar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 1 dan</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Najnoviji komentari		</h4></div>
						<div class="footer-widget-container">			<ul>	
				</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://thinkit.rs">ThinkIT</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Skroluj na vrh"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pvnovine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u0421\u043b\u0430\u045a\u0435 \u0443 \u0442\u043e\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pismenost-u-digitalno-doba\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/pvnovine.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pismenost-u-digitalno-doba\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pismenost-u-digitalno-doba\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nema rezultata","lang_results_found":"Rezultati na\u0111eni"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>