<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pvnovine.com/xmlrpc.php" />
<title>Smjena Igora Golubovića &#8211; više od igre &#8211; Pljevaljske novine</title>
<meta property="og:title" content="Smjena Igora Golubovića &#8211; više od igre - Pljevaljske novine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pljevaljski DPS je za nešto više od 24 mjeseca na odstrel stavio i svog drugog predsjednika opštine"/>
<meta property="og:url" content="http://pvnovine.com/smjena-igora-golubovica-vise-od-igre/"/>
<meta property="og:site_name" content="Pljevaljske novine"/>
<meta property="og:image" content="http://pvnovine.com/wp-content/uploads/2019/11/igor-golubovic.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод" href="http://pvnovine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара" href="http://pvnovine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара на Smjena Igora Golubovića &#8211; više od igre" href="http://pvnovine.com/smjena-igora-golubovica-vise-od-igre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pvnovine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://pvnovine.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pvnovine.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://pvnovine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pvnovine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pvnovine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DPS zbog medijskih interpretcija &#8222;otpušta&#8220; Igora Goolubovića' href='http://pvnovine.com/dps-zbog-medijskih-interpretcija-otpusta-igora-goolubovica/' />
<link rel='next' title='Искуство Митрополије и помоћ Рудника угља за отварање народне кухиње у Пљевима' href='http://pvnovine.com/iskustvo-mitropolije-i-pomoc-rudnika-uglja-za-otvaranje-narodne-kuhinje-u-pljevima/' />
<meta name="generator" content="WordPress 4.6.22" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://pvnovine.com/smjena-igora-golubovica-vise-od-igre/" />
<link rel='shortlink' href='http://pvnovine.com/?p=25575' />
<link rel="alternate" type="application/json+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fsmjena-igora-golubovica-vise-od-igre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fsmjena-igora-golubovica-vise-od-igre%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://pvnovine.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://pvnovine.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83611679-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vidi sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/pvnovine.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-25575 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pvnovine.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">nedelja , januar 16 2022</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://pvnovine.com/marketing-stampano-izdanje/">Marketing</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://pvnovine.com/kontakt/">Kontaktirajte nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pvnovine.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Pljevaljske novine" href="http://pvnovine.com/">
					<img src="http://pvnovine.com/wp-content/uploads/2016/08/pvn.jpg" alt="Pljevaljske novine"  /><strong>Pljevaljske novine web portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-926"><a href="http://pvnovine.com">Naslovna</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-686"><a href="http://pvnovine.com/category/vijesti/"><i class="fa fa-newspaper-o"></i>Vijesti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-690"><a href="http://pvnovine.com/category/vijesti/politika/">Politika</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pvnovine.com/category/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pvnovine.com/category/vijesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pvnovine.com/category/zivot/"><i class="fa fa-bicycle"></i>Život</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://pvnovine.com/category/svijet/"><i class="fa fa-globe"></i>Svijet</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://pvnovine.com/pretplatnici/"><i class="fa fa-lock"></i>Štampano izdanje &#8211; pretplatnici</a></li>
<li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://pvnovine.com/malioglasi/"><i class="fa fa-list-alt"></i>Mali Oglasi</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://pvnovine.com/marketing-web-portal/"><i class="fa fa-map-marker"></i>Kontakt/Oglašavanje</a></li>
</ul></div>										<a href="http://pvnovine.com/?tierand=1" class="random-article ttip" title="Nasumična vijes"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Najnovije vijesti</span></span>
		
					<ul>
					<li><a href="http://pvnovine.com/iskustvo-mitropolije-i-pomoc-rudnika-uglja-za-otvaranje-narodne-kuhinje-u-pljevima/" title="Iskustvo Mitropolije i pomoć Rudnika uglja za otvaranje narodne kuhinje u Pljevima">Iskustvo Mitropolije i pomoć Rudnika uglja za otvaranje narodne kuhinje u Pljevima</a></li>
					<li><a href="http://pvnovine.com/dobitnici-najljepseg-cina-cukundjede-i-cukunbabe/" title="Dobitnici najljepšeg čina: čukundjede i čukunbabe">Dobitnici najljepšeg čina: čukundjede i čukunbabe</a></li>
					<li><a href="http://pvnovine.com/dr-nidal-idris-zbog-ljubavi-dosao-a-paznjom-i-znanjem-uzvratio/" title="Dr Nidal Idris: Zbog ljubavi došao, a pažnjom i znanjem uzvratio">Dr Nidal Idris: Zbog ljubavi došao, a pažnjom i znanjem uzvratio</a></li>
					<li><a href="http://pvnovine.com/najljepsi-izlog-valentino-bebi-sop-i-carobni-kutak/" title="Najljepši izlog &#8211; Valentino, Bebi šop i Čarobni kutak">Najljepši izlog &#8211; Valentino, Bebi šop i Čarobni kutak</a></li>
					<li><a href="http://pvnovine.com/ministar-uvjeravapovecanje-plata-nece-biti-neutralisano-povecanjem-cijena/" title="Ministar uvjerava:Povećanje plata neće biti neutralisano povećanjem cijena">Ministar uvjerava:Povećanje plata neće biti neutralisano povećanjem cijena</a></li>
					<li><a href="http://pvnovine.com/pomoc-porodici-zeljka-antonijevica-od-kluba-mladih-nsd/" title="Pomoć porodici Željka Antonijevića od Kluba mladih NSD">Pomoć porodici Željka Antonijevića od Kluba mladih NSD</a></li>
					<li><a href="http://pvnovine.com/rovcanin-potpisan-ugovor-o-izradi-idejnog-resenja-toplifikacije-radovi-u-aprilu/" title="Rovčanin: Potpisan ugovor o izradi Idejnog rešenja toplifikacije, radovi u aprilu">Rovčanin: Potpisan ugovor o izradi Idejnog rešenja toplifikacije, radovi u aprilu</a></li>
					<li><a href="http://pvnovine.com/prva-samostalna-izlozba-slika-pljevljanke-verice-lajko-u-podgorici/" title="Prva samostalna izložba slika pljevljanke Verice Lajko u Podgorici">Prva samostalna izložba slika pljevljanke Verice Lajko u Podgorici</a></li>
					<li><a href="http://pvnovine.com/veceras-moleban-za-blagoslovenu-novu-godinu/" title="Večeras moleban za blagoslovenu Novu godinu">Večeras moleban za blagoslovenu Novu godinu</a></li>
					<li><a href="http://pvnovine.com/ispravna-voda-sa-sva-tri-izvorista-kao-i-sa-javne-cesme-kod-motela-vodice/" title="Ispravna voda sa sva tri izvorišta kao i sa javne česme kod motela „Vodice“">Ispravna voda sa sva tri izvorišta kao i sa javne česme kod motela „Vodice“</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pvnovine.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/">Vijesti</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/politika/">Politika</a></span> <span class="delimiter">/</span> <span class="current">Smjena Igora Golubovića &#8211; više od igre</span></div>
		

		
		<article class="post-listing post-25575 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-bs tag-dps tag-grafiti tag-igor-golubovic tag-nacionalizam tag-sd" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Smjena Igora Golubovića &#8211; više od igre</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://pvnovine.com/author/pljevaljskenovine/" title="">Pljevaljske Novine </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pvnovine.com/category/vijesti/politika/" rel="category tag">Politika</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://pvnovine.com/smjena-igora-golubovica-vise-od-igre/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>426 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Povezane vijesti</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/dps-zbog-medijskih-interpretcija-otpusta-igora-goolubovica/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/07/DPS-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="DPS" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/dps-zbog-medijskih-interpretcija-otpusta-igora-goolubovica/" rel="bookmark">DPS zbog medijskih interpretcija &#8222;otpušta&#8220; Igora Goolubovića</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 6 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/loncar-predlazemo-uvodenje-popusta-na-racune-za-vodu-i-cistarinu-do-30/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2022/01/vesna-demokrate-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="vesna demokrate" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/loncar-predlazemo-uvodenje-popusta-na-racune-za-vodu-i-cistarinu-do-30/" rel="bookmark">LONČAR: PREDLAŽEMO UVOĐENJE POPUSTA NA RAČUNE ZA VODU I ČISTARINU DO 30%</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 2 sedmice</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/bnv-trazi-ostavku-igora-golubovica-ako-ne-vidi-da-pljevaljski-bosnjaci-godinama-zive-u-strahu-od-kleronacionalista/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/12/Screenshot_20211229_113954-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Screenshot_20211229_113954" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/bnv-trazi-ostavku-igora-golubovica-ako-ne-vidi-da-pljevaljski-bosnjaci-godinama-zive-u-strahu-od-kleronacionalista/" rel="bookmark">BNV traži ostavku Igora Golubovića ako ne vidi da pljevaljski Bošnjaci godinama žive u strahu od kleronacionalista</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 3 sedmice</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Pljevaljski DPS je za nešto više od 24 mjeseca na odstrel stavio i svog drugog predsjednika opštine u Pljevljima. Prvi predsjednik opštine Mirko Đačić, u koga su se kleli, okivan u zvijezde otišao je “preko noći” a građani Pljevalja saznali su iz DPS medija podgoričke Gradske TV, koju je otvorio predsjednik Podgorice i funkcioner DPS Ivan Vuković, da je završen mandat Igora Golubovića. Gradska je objavila da je da je Golubović izjavio da su grafiti urbana vrijednost, koje neće uklanjati, pa su prikazali ime Ratko Mladić, koje je po drugi put ispisano na nekom objektu u Pljevljima. Po hitnom postupku, u nedeljno jutro u 9 sati, zasjedao je izvršni odbor DPS, u kome je i Pljevljak Danijel Živković, da bi se ogradio od izjava i medijskih interpretacija predsjednika Opštine Pljevlja Igora Golubovića “od njegove nedopustive izjave u odnosu na dešavanja u gradu, ali i u odnosu na politiku koju zastupa naša stranka”. Oni su izrazili neslaganje sa Golubovićevim posljednjim izjavama i odlučili su da pokrenu preispitivanje povjerenja Goluboviću pred Opštinskim odborom DPS.</p>
<p>Igor Golubović  je za Vijesti kazao da njegova jučerašnja izjava za podgoričku Gradsku televiziju nije vjerodostojno prenijeta i da je izvučena iz konteksta “apsolutno nisam mislio na grafit o kome se ovdje želi inputirati da utičem na to da se ti grafiti ne uklanjaju”. Kaže da nije integralno prenijeta izjava u kojoj je kazao da je Ratko Mladić osuđeni ratni zločinac i da Srbi treba njega da se stide, te da je iznenađen brzom reakcijom na njegove navodne izjave, a da ga prije toga niko od visokih funkcionera DPS-a nije kontaktirao da pita šta on misli o tome, i da li su izjave na način na koji su prenijete izvučene iz konteksta.</p>
<p>“Sad neko od mene pokušava da napravi fašistu, a nema nijednog Golubovića koji nije bio antifašista“, rekao je Golubović ističući da baštini evropske vrijejdnosti I državu socijalne pravde, te da je član DPS za koji smatra da baštini iste vrijednosti.</p>
<p>Očigledno da je Golubović kolateralna šteta upornih pokušaja izazivanja nemira u Pljevljima na vjerskoj osnovi, koji su počeli dan nakon prošlogodišnjih parlamentarnih izbor u Crnoj Gori. Zvanično DPS je izjavio da prihvata demokratksu smjenu vlasti ali u Pljevljima je scenario dešavanja bio drugačiji. DPS, SD i Bošnjačka stranka u Pljevljima vladaju dva mandata. Policija je obećavala da će riješiti slučaj kamenovanja prostorija Islamske zajednice a činjenica je da je su za ispisivanje grafita mržnje o Srebrnici osumnjičeni aktivisti DPS, koje je sud oslobodio, iako na suđenje nisu pozvani svjedoci koji su vidjeli ko je ispisivao poruku Srebrnica 92. Po istom scenario, policija nije otkrila ko je u centru grada ispisao ime Ratko Mladić, ali je “Pobjeda” napisala tekst o strahu I kontinuiranim šovinističkim provokacijama i nasrtajima koji trpe Bošnjaci Muslimani u Pljevljima od devedestih godina prošlog vijeka.</p>
<p>“Određena primitivna iskazivanja pripadnosti određenoj nacionalnoj zajednici su sada na snazi. Ne samo sa srpske strane, nego i sa bošnjačke se na isti način profiliše… E, sad da li jednih ima 90 ili 80 posto, a drugih 10 ili 20 posto, pa se to malo više vidi ili malo više ne vidi, to je druga stvar”, izjavio je Golubović za Pobjedu. Nakon Pobjedinog teksta prekrečen je grafit Ratko Mladić sa prostorija opštinskog preduzeća Čistoća a kada se pojavio drugi grafit javnost je saznala od Gradske TV u jučerašnjem prilogu o grafitima iz Pljevalja.</p>
<p>Predsjednik Opštine Pljevlja je morao imati mnogo više senzibiliteta kada je govorio o navodnim nacionalizmima u gradu saopštio je danas portparol BS Adel Omeragić, ocjenjujući da Golubović nema više podršku njihove partije, te da je aktuelna Vlada svojim djelovanjem samo dodatno doprinijela da danas imamo pojačanu etničku dustancu – što se posebno osječa u Pljevljima. Portparol Socijaldemokrata (SD) Nikola Zirojević kazao je da predsjednik Opštine Pljevlja Igor Golubović više nema podršku te partije. Članica DPS Marta Šćepanović kazala je je sramna Golubovićeva izjava I da više ne može biti član DPS. Generalni sekretar DPS  Aleksandar Bogdanović kazao je za Portal Analitika kako je riječ o nedopustivim stavovima, od kojih se u DPS-u distanciraju.</p>
<p>Kada je DPS otpustio Mirka Đačića tada su Pljevlja dobila eko naknadu, a na takvu mogućnost se tadašnja Vlada zgražavala. DPS partija nije dozvolila preveliko talasanje Mirka Đačića, bivšeg predsjednik opštine Pljevlja, jer je od Vlade tražio da višemilionski dug Vektre Jakić prema lokalnoj upravi prebije za dug koji Opština ima po osnovu poreza i doprinosa. Kako upućeni kažu Đačić se previše samostalno ponašao na radnom mjestu,pa je dobio usmenu poruku da se je završio mandat a da izabere način odlaska sa funkcije. Đačić je 17.maja 2019. Godine, na polovini svog drugog mandata, podnio ostavku na funkciju predsjednika opštine, I na članstvo u DPS-u. Za  “Pobjedu” je sjutradan saopštio da odluku nije donio na brzinu, već da je dobro razmislio. U julu je za Vijesti izjavio da je ostavku dao zbog nagomilanog nezadovoljstva odnosom Vlade i države prema opštini Pljevlja, prvenstveno zbog načina rješavanja finansijskih i ekoloških problema. Dok je u avgustu prošle godine Đačić je podržao Socijaldemokratsku partiju (SDP) na parlamentarnim izborima 30. Avgusta 2020. godine.</p>
<p>Ovaj put građani Pljevalja gledaju sinhronizovano djelovanje DPS i koalicionih partnera BS i SD a sve se odvija preko medija bliskih DPS.</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://pvnovine.com/tag/bs/" rel="tag">BS</a> <a href="http://pvnovine.com/tag/dps/" rel="tag">dps</a> <a href="http://pvnovine.com/tag/grafiti/" rel="tag">grafiti</a> <a href="http://pvnovine.com/tag/igor-golubovic/" rel="tag">Igor Golubović</a> <a href="http://pvnovine.com/tag/nacionalizam/" rel="tag">nacionalizam</a> <a href="http://pvnovine.com/tag/sd/" rel="tag">SD</a></span>				<span style="display:none" class="updated">2022-01-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://pvnovine.com/author/pljevaljskenovine/" title="Članci od Pljevaljske Novine" rel="author">Pljevaljske Novine</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Podeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pvnovine.com/?p=25575" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Smjena+Igora+Golubovi%C4%87a+%E2%80%93+vi%C5%A1e+od+igre&url=http://pvnovine.com/?p=25575" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pvnovine.com/?p=25575&amp;name=Smjena+Igora+Golubovi%C4%87a+%E2%80%93+vi%C5%A1e+od+igre" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pvnovine.com/?p=25575&title=Smjena+Igora+Golubovi%C4%87a+%E2%80%93+vi%C5%A1e+od+igre" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pvnovine.com/?p=25575&title=Smjena+Igora+Golubovi%C4%87a+%E2%80%93+vi%C5%A1e+od+igre" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pvnovine.com/?p=25575&amp;description=Smjena+Igora+Golubovi%C4%87a+%E2%80%93+vi%C5%A1e+od+igre&amp;media=http://pvnovine.com/wp-content/uploads/2019/11/igor-golubovic.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Ključne reči<a href="http://pvnovine.com/tag/bs/" rel="tag">BS</a> <a href="http://pvnovine.com/tag/dps/" rel="tag">dps</a> <a href="http://pvnovine.com/tag/grafiti/" rel="tag">grafiti</a> <a href="http://pvnovine.com/tag/igor-golubovic/" rel="tag">Igor Golubović</a> <a href="http://pvnovine.com/tag/nacionalizam/" rel="tag">nacionalizam</a> <a href="http://pvnovine.com/tag/sd/" rel="tag">SD</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Pljevaljske Novine </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pvnovine.com/dps-zbog-medijskih-interpretcija-otpusta-igora-goolubovica/" rel="prev"><span>Prethodna</span> DPS zbog medijskih interpretcija &#8222;otpušta&#8220; Igora Goolubovića</a></div>
			<div class="post-next"><a href="http://pvnovine.com/iskustvo-mitropolije-i-pomoc-rudnika-uglja-za-otvaranje-narodne-kuhinje-u-pljevima/" rel="next"><span>Sledeća</span> Iskustvo Mitropolije i pomoć Rudnika uglja za otvaranje narodne kuhinje u Pljevima</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Pogledajte i</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://pvnovine.com/za-predsjednika-oosnp-izabran-sasa-grbovic/">
					<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/12/SNP-izborna-konferencija-21-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SNP izborna konferencija 21" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://pvnovine.com/za-predsjednika-oosnp-izabran-sasa-grbovic/" rel="bookmark">Za predsjednika OOSNP izabran Saša Grbović</a></h2>
			<p> Danas je u Pljevljima održana Izborna konferencija Opštinskog odbora SNP-a Pljevlja a na prvoj sjednici &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/smjena-igora-golubovica-vise-od-igre/#respond" style="display:none;">Odustani od odgovora</a></small></h3>				<form action="http://pvnovine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='25575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pratite nas na Facebook-u		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pljevaljske.novine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads120_60-widget-3" class="widget e3lan e3lan120_60-widget"><div class="widget-top"><h4>RUDNIK UGLJA PLJEVLJA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div  class="e3lan-widget-content e3lan120-60">
								<div class="e3lan-cell">
				<a href="https://www.rupv.me/"  >					<img src="http://pvnovine.com/wp-content/uploads/2021/08/geo_logo_rudnik.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="https://www.rupv.me/"  >					<img src="http://pvnovine.com/wp-content/uploads/2021/08/geo_logo_rudnik.jpg" alt="" />
				</a>			</div>
																												</div>
	</div></div><!-- .widget /--><div id="video-widget-5" class="widget video-widget"><div class="widget-top"><h4>Stereotipi, pismenost i život u digitalnom vremenu</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/3RLCX0ICvhI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Flyfishing Pljevlja &#8211; Montenegro</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/2Pry-TgFFkM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-pljevljame" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-moon"></i></div>
				-2<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Pljevlja</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 80% </div>
				<div class="weather_wind">wind: 2km/h SSW</div>
				<div class="weather_highlow"> H -2 &bull; L -2 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">2<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">0<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">0<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">2<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">-4<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularne vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/iskustvo-mitropolije-i-pomoc-rudnika-uglja-za-otvaranje-narodne-kuhinje-u-pljevima/" title="Iskustvo Mitropolije i pomoć Rudnika uglja za otvaranje narodne kuhinje u Pljevima" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/01/narodna-kuhinja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="narodna kuhinja" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/iskustvo-mitropolije-i-pomoc-rudnika-uglja-za-otvaranje-narodne-kuhinje-u-pljevima/">Iskustvo Mitropolije i pomoć Rudnika uglja za otvaranje narodne kuhinje u Pljevima</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 3 sata</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/zaposljavanje-fotografija-na-fejsu-vaznija-od-biografije/" title="ZAPOŠLJAVANJE: FOTOGRAFIJA NA FEJSU VAŽNIJA OD BIOGRAFIJE?!" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/posao-facepg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="posao facepg" srcset="http://pvnovine.com/wp-content/uploads/2016/08/posao-facepg-110x75.jpg 110w, http://pvnovine.com/wp-content/uploads/2016/08/posao-facepg-300x206.jpg 300w, http://pvnovine.com/wp-content/uploads/2016/08/posao-facepg.jpg 482w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/zaposljavanje-fotografija-na-fejsu-vaznija-od-biografije/">ZAPOŠLJAVANJE: FOTOGRAFIJA NA FEJSU VAŽNIJA OD BIOGRAFIJE?!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mart 6, 2016</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/posni-cupavci/" title="POSNI ČUPAVCI" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/posni-upavci-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="posni upavci" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/posni-cupavci/">POSNI ČUPAVCI</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mart 10, 2016</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/dodjela-5-plastenika-zenama-sa-sela/" title="DODJELA 5 PLASTENIKA ŽENAMA SA SELA" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/logoselo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="logoselo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/dodjela-5-plastenika-zenama-sa-sela/">DODJELA 5 PLASTENIKA ŽENAMA SA SELA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mart 14, 2016</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/754/" title="PKCG: PROIZVODIMO VIŠE HRANE" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/03/pradajz-i-krastavac-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="pradajz i krastavac" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/754/">PKCG: PROIZVODIMO VIŠE HRANE</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mart 15, 2016</span>							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Nasumice odabrane		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/zivot-i-stradanje-paroha-kosanickog-bozidara-cosovica/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2018/02/Naslovna-paroh-Ćosović-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Naslovna paroh Ćosović" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/zivot-i-stradanje-paroha-kosanickog-bozidara-cosovica/">Život i stradanje paroha kosaničkog Božidara Ćosovića</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>februar 26, 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/cestitka-oo-dps-povodom-nastupajuceg-ramazanskog-posta/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2017/04/OO_DPS_pljevlja5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="OO_DPS_pljevlja5" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/cestitka-oo-dps-povodom-nastupajuceg-ramazanskog-posta/">Čestitka OO DPS povodom nastupajućeg ramazanskog posta</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>maj 27, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/bajramska-cestitka-glavnog-imama-miz-pljevlja-ferida-ef-osmanagica/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/05/IMAM-FERID-1-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="IMAM-FERID-1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/bajramska-cestitka-glavnog-imama-miz-pljevlja-ferida-ef-osmanagica/">Bajramska čestitka Glavnog imama MIZ- Pljevlja Ferida ef.Osmanagića</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>maj 12, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/perovic-vucic-nek-dode-kao-drzavnik-vjerski-praznici-nisu-prilika-za-to/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/12/Otac-Gojko-Perovic-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Otac-Gojko-Perovic" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/perovic-vucic-nek-dode-kao-drzavnik-vjerski-praznici-nisu-prilika-za-to/">Perović: Vučić nek dođe kao državnik, vjerski praznici nisu prilika za to</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>januar 3, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/pljevaljska-tamburica-na-svjetskom-festivalu/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2018/05/Gradski-tamburaški-orkestar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gradski tamburaški orkestar" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/pljevaljska-tamburica-na-svjetskom-festivalu/">Pljevaljska tamburica na svjetskom festivalu</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>maj 15, 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najnovije vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/iskustvo-mitropolije-i-pomoc-rudnika-uglja-za-otvaranje-narodne-kuhinje-u-pljevima/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/01/narodna-kuhinja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="narodna kuhinja" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/iskustvo-mitropolije-i-pomoc-rudnika-uglja-za-otvaranje-narodne-kuhinje-u-pljevima/">Iskustvo Mitropolije i pomoć Rudnika uglja za otvaranje narodne kuhinje u Pljevima</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 3 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/smjena-igora-golubovica-vise-od-igre/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2019/11/igor-golubovic-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="igor golubovic" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/smjena-igora-golubovica-vise-od-igre/">Smjena Igora Golubovića &#8211; više od igre</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/dps-zbog-medijskih-interpretcija-otpusta-igora-goolubovica/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/07/DPS-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="DPS" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/dps-zbog-medijskih-interpretcija-otpusta-igora-goolubovica/">DPS zbog medijskih interpretcija &#8222;otpušta&#8220; Igora Goolubovića</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 6 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/dobitnici-najljepseg-cina-cukundjede-i-cukunbabe/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/01/porodica-Dragas-65-godina-braka-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="porodica Dragas 65 godina braka 1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/dobitnici-najljepseg-cina-cukundjede-i-cukunbabe/">Dobitnici najljepšeg čina: čukundjede i čukunbabe</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 1 dan</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/dr-nidal-idris-zbog-ljubavi-dosao-a-paznjom-i-znanjem-uzvratio/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/01/Nidal-Idriz-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nidal Idriz" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/dr-nidal-idris-zbog-ljubavi-dosao-a-paznjom-i-znanjem-uzvratio/">Dr Nidal Idris: Zbog ljubavi došao, a pažnjom i znanjem uzvratio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 1 dan</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Najnoviji komentari		</h4></div>
						<div class="footer-widget-container">			<ul>	
				</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://thinkit.rs">ThinkIT</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Skroluj na vrh"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pvnovine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u0421\u043b\u0430\u045a\u0435 \u0443 \u0442\u043e\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/smjena-igora-golubovica-vise-od-igre\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/pvnovine.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/smjena-igora-golubovica-vise-od-igre\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/smjena-igora-golubovica-vise-od-igre\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pvnovine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nema rezultata","lang_results_found":"Rezultati na\u0111eni"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>