<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pvnovine.com/xmlrpc.php" />
<title>Za deset godina Crnu Goru napustila cijela jedna opština &#8211; Pljevaljske novine</title>
<meta property="og:title" content="Za deset godina Crnu Goru napustila cijela jedna opština - Pljevaljske novine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A boljim uslovima života nadaju se već decenijama stanovnici cijelog sjevera. No uprkos brojnim obeć"/>
<meta property="og:url" content="http://pvnovine.com/za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina/"/>
<meta property="og:site_name" content="Pljevaljske novine"/>
<meta property="og:image" content="http://pvnovine.com/wp-content/uploads/2021/04/slika-pljevlja-660x330.jpg" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод" href="http://pvnovine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара" href="http://pvnovine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pljevaljske novine &raquo; довод коментара на Za deset godina Crnu Goru napustila cijela jedna opština" href="http://pvnovine.com/za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-BCFX8FMDJP"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pvnovine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://pvnovine.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://pvnovine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://pvnovine.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pvnovine.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pvnovine.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/pvnovine.com","hash_tracking":"false","ua":"","v4_id":"G-BCFX8FMDJP"};/* ]]> */
</script>
<link rel="https://api.w.org/" href="http://pvnovine.com/wp-json/" /><link rel="alternate" type="application/json" href="http://pvnovine.com/wp-json/wp/v2/posts/33092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pvnovine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pvnovine.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pvnovine.com/za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina/" />
<link rel='shortlink' href='http://pvnovine.com/?p=33092' />
<link rel="alternate" type="application/json+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fza-deset-godina-crnu-goru-napustila-cijela-jedna-opstina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pvnovine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpvnovine.com%2Fza-deset-godina-crnu-goru-napustila-cijela-jedna-opstina%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://pvnovine.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://pvnovine.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pvnovine.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pvnovine.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83611679-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vidi sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/pvnovine.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/pvnovine.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-33092 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pvnovine.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">ponedeljak , 26 decembra 2022</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://pvnovine.com/marketing-stampano-izdanje/">Marketing</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://pvnovine.com/kontakt/">Kontaktirajte nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pvnovine.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Pretraga" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Pljevaljske novine" href="http://pvnovine.com/">
					<img src="http://pvnovine.com/wp-content/uploads/2016/08/pvn.jpg" alt="Pljevaljske novine"  /><strong>Pljevaljske novine web portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-926"><a href="http://pvnovine.com">Naslovna</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-686"><a href="http://pvnovine.com/category/vijesti/"><i class="fa fa-newspaper-o"></i>Vijesti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://pvnovine.com/category/vijesti/politika/">Politika</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://pvnovine.com/category/vijesti/ekonomija/">Ekonomija</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pvnovine.com/category/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pvnovine.com/category/vijesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pvnovine.com/category/zivot/"><i class="fa fa-bicycle"></i>Život</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://pvnovine.com/category/svijet/"><i class="fa fa-globe"></i>Svijet</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://pvnovine.com/pretplatnici/"><i class="fa fa-lock"></i>Štampano izdanje &#8211; pretplatnici</a></li>
<li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://pvnovine.com/malioglasi/"><i class="fa fa-list-alt"></i>Mali Oglasi</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://pvnovine.com/marketing-web-portal/"><i class="fa fa-map-marker"></i>Kontakt/Oglašavanje</a></li>
</ul></div>										<a href="http://pvnovine.com/?tierand=1" class="random-article ttip" title="Nasumična vijes"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Najnovije vijesti</span></span>
		
					<ul>
					<li><a href="http://pvnovine.com/bozicni-30-sahovski-turnir-memorijal-zoran-i-vuko/" title="Božićni 30. Šahovski turnir -Memorijal Zoran i Vuko">Božićni 30. Šahovski turnir -Memorijal Zoran i Vuko</a></li>
					<li><a href="http://pvnovine.com/na-podrucju-opstine-ostalo-jos-oko-400-neotkupljene-jagnjadi/" title="Na području opštine ostalo još oko 400 neotkupljene jagnjadi">Na području opštine ostalo još oko 400 neotkupljene jagnjadi</a></li>
					<li><a href="http://pvnovine.com/nvo-breznica-krivolovci-drzavljani-ukrajine/" title="NVO BREZNICA Krivolovci državljani Ukrajine?">NVO BREZNICA Krivolovci državljani Ukrajine?</a></li>
					<li><a href="http://pvnovine.com/sjever-sve-prazniji-podgorica-sve-brojnija/" title="Sjever sve prazniji &#8211; Podgorica sve brojnija">Sjever sve prazniji &#8211; Podgorica sve brojnija</a></li>
					<li><a href="http://pvnovine.com/za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina/" title="Za deset godina Crnu Goru napustila cijela jedna opština">Za deset godina Crnu Goru napustila cijela jedna opština</a></li>
					<li><a href="http://pvnovine.com/put-pljevlja-mihajlovica-svecano-otvoren-a-radovi-nezavrseni/" title="Put Pljevlja &#8211; Mihajlovica svečano otvoren, a radovi nezavršeni">Put Pljevlja &#8211; Mihajlovica svečano otvoren, a radovi nezavršeni</a></li>
					<li><a href="http://pvnovine.com/pretezno-suncano-do-17-stepeni/" title="Pretežno sunčano, do 17 stepeni">Pretežno sunčano, do 17 stepeni</a></li>
					<li><a href="http://pvnovine.com/epcg-raspisuje-javni-poziv-za-ucesce-u-projektu-solari-5000-70mw/" title="EPCG RASPISUJE JAVNI POZIV ZA UČEŠĆE U PROJEKTU SOLARI 5000+ (70MW)">EPCG RASPISUJE JAVNI POZIV ZA UČEŠĆE U PROJEKTU SOLARI 5000+ (70MW)</a></li>
					<li><a href="http://pvnovine.com/preporuke-za-postupanje-tokom-povisenog-zagadjenja-vazduha/" title="Preporuke za postupanje tokom povišenog zagađenja vazduha">Preporuke za postupanje tokom povišenog zagađenja vazduha</a></li>
					<li><a href="http://pvnovine.com/na-sta-ukazuje-jutarnja-glavobolja/" title="Na šta ukazuje jutarnja glavobolja?">Na šta ukazuje jutarnja glavobolja?</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pvnovine.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/">Vijesti</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pvnovine.com/category/vijesti/drustvo/">Društvo</a></span> <span class="delimiter">/</span> <span class="current">Za deset godina Crnu Goru napustila cijela jedna opština</span></div>
		

		
		<article class="post-listing post-33092 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-odliv-stanovnistva tag-odseljavanje-sa-sjevera" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Za deset godina Crnu Goru napustila cijela jedna opština</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://pvnovine.com/author/pljevaljskenovine/" title="">Pljevaljske Novine </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pvnovine.com/category/vijesti/drustvo/" rel="category tag">Društvo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://pvnovine.com/za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>93 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Povezane vijesti</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/na-podrucju-opstine-ostalo-jos-oko-400-neotkupljene-jagnjadi/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2022/12/ovce_210715_tw1024-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/na-podrucju-opstine-ostalo-jos-oko-400-neotkupljene-jagnjadi/" rel="bookmark">Na području opštine ostalo još oko 400 neotkupljene jagnjadi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/nvo-breznica-krivolovci-drzavljani-ukrajine/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2022/12/Screenshot_2022-12-26-07-38-17-625-edit_com.android.chrome-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/nvo-breznica-krivolovci-drzavljani-ukrajine/" rel="bookmark">NVO BREZNICA Krivolovci državljani Ukrajine?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pvnovine.com/sjever-sve-prazniji-podgorica-sve-brojnija/">
						<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2021/02/pljevlja-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pvnovine.com/sjever-sve-prazniji-podgorica-sve-brojnija/" rel="bookmark">Sjever sve prazniji &#8211; Podgorica sve brojnija</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					
<p>A boljim uslovima života nadaju se već decenijama stanovnici cijelog sjevera. No uprkos brojnim obećanjima mnogih vlada, oni koji žive u ovom dijelu države boljitak ne osjećaju. Naprotiv. Zato su prinuđeni da bolji život potraže negdje drugo.</p>



<p><video width="100%" controls="controls" poster="https://www.rtcg.me/upload//media/2022/11/25/21/47/551/1260456/resize/1260458/YT_2512_PRILOG_IVANA_SJEVER.transfer_frame_373_506x900"></video></p>



<p>Spakovan kofer, kupljena karta, a onda s vjerom u bolji život , sve više mladih sa sjevera napušta ognjište i odlazi preko granice. Možda “sunce tuđeg neba ne grije ljepše”, ali do posla i boljih plata, lakše se dolazi. No, preciznu statistiku koliko je mladih pošlo, nemamo:</p>



<p>&#8222;Veliki broj građana živi u inostranstvu, a boravište ima u opštinama na sjeveru, a državljani su druge države, da ne govorim oni koji su privremeno otišli da žive, tako da je taj broj baš ogroman i on se, na sjeveru, prema našim procjenama, kreće poslednjih 10 godina oko 40.000&#8220;, kazao je Almer Mekić.</p>



<p>Ukoliko su ti podaci tačni, to bi značilo da je u posljednjih 10 godina iz Crne Gore pošla cijela jedna opština.</p>



<p>&#8222;Konkretno, ne finansira se i ne ulaže se u ono što bi mlade zadržalo da ostanu da žive na sjeveru, a to je da se zaposle, jer vi kad ne možete svojoj porodici i sebi da obezbijedite egzistenciju da živite u tom gradu na sjeveru, vi tražite mjesto gdje ćete to da obezbijedite&#8220;, smatra Mekić.<br><br>Analitičar Predrag Drecun kazao je da je potrebna akcija Vlade, dobar plan i to je moguće napraviti u Crnoj Gori, &#8222;ali živimo u svijesti gdje je pojedinačni, partijski interes, iznad opšteg interesa&#8220;.</p>



<p>Drecun poručuje da država mora da napravi preciznu strategiju razvoja sjevera, kako bi dala razloga građanima da ostanu tamo.</p>



<p>&#8222;Potrebno je napraviti strategiju, koja podraazumijeva dobro povezivanje gradova na sjeveru, međusobno i sa Podgoricom. Druga faza bi bila izrada adekvatnih programa, od privrede, prvenstveno mislim na poljoprivredu, to više nije skup seljačkih gazdinstava, već proizvodnja, do pravljenja hrane&#8220;, kazao je on.</p>



<p>Dok se sve to ne realizuje, zaključuje Drecun, nastaviće se trend odlaska ljudi sa sjevera, koji ima i više nego dovoljno potencijala da ne bude tako.</p>



<p>Izvor-rtcg portal</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://pvnovine.com/tag/odliv-stanovnistva/" rel="tag">odliv stanovništva</a> <a href="http://pvnovine.com/tag/odseljavanje-sa-sjevera/" rel="tag">odseljavanje sa sjevera</a></span>				<span style="display:none" class="updated">2022-12-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://pvnovine.com/author/pljevaljskenovine/" title="Članci od Pljevaljske Novine" rel="author">Pljevaljske Novine</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Podeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pvnovine.com/?p=33092" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Za+deset+godina+Crnu+Goru+napustila+cijela+jedna+op%C5%A1tina&url=http://pvnovine.com/?p=33092" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pvnovine.com/?p=33092&amp;name=Za+deset+godina+Crnu+Goru+napustila+cijela+jedna+op%C5%A1tina" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pvnovine.com/?p=33092&title=Za+deset+godina+Crnu+Goru+napustila+cijela+jedna+op%C5%A1tina" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pvnovine.com/?p=33092&title=Za+deset+godina+Crnu+Goru+napustila+cijela+jedna+op%C5%A1tina" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pvnovine.com/?p=33092&amp;description=Za+deset+godina+Crnu+Goru+napustila+cijela+jedna+op%C5%A1tina&amp;media=http://pvnovine.com/wp-content/uploads/2021/04/slika-pljevlja-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Ključne reči<a href="http://pvnovine.com/tag/odliv-stanovnistva/" rel="tag">odliv stanovništva</a> <a href="http://pvnovine.com/tag/odseljavanje-sa-sjevera/" rel="tag">odseljavanje sa sjevera</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Pljevaljske Novine </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b91c2a8c2522ffb9c50afdd66d53f9e?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pvnovine.com/put-pljevlja-mihajlovica-svecano-otvoren-a-radovi-nezavrseni/" rel="prev"><span>Prethodna</span> Put Pljevlja &#8211; Mihajlovica svečano otvoren, a radovi nezavršeni</a></div>
			<div class="post-next"><a href="http://pvnovine.com/sjever-sve-prazniji-podgorica-sve-brojnija/" rel="next"><span>Sledeća</span> Sjever sve prazniji &#8211; Podgorica sve brojnija</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Pogledajte i</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://pvnovine.com/put-pljevlja-mihajlovica-svecano-otvoren-a-radovi-nezavrseni/">
					<img width="310" height="165" src="http://pvnovine.com/wp-content/uploads/2022/12/o_1815020_480-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://pvnovine.com/put-pljevlja-mihajlovica-svecano-otvoren-a-radovi-nezavrseni/" rel="bookmark">Put Pljevlja &#8211; Mihajlovica svečano otvoren, a radovi nezavršeni</a></h2>
			<p>Izvođači radova su tvrdili da nije njihova nadležnost da asfaltiraju dio puta u neposrednoj blizini &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="http://pvnovine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> <span class="required-field-message" aria-hidden="true">Neophodna polja su označena <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Sačuvaj moje ime, e-poštu i veb mesto u ovom pregledaču veba za sledeći put kada komentarišem.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='33092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pratite nas na Facebook-u		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pljevaljske.novine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads120_60-widget-3" class="widget e3lan e3lan120_60-widget"><div class="widget-top"><h4>RUDNIK UGLJA PLJEVLJA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div  class="e3lan-widget-content e3lan120-60">
								<div class="e3lan-cell">
				<a href="https://www.rupv.me/"  >					<img src="http://pvnovine.com/wp-content/uploads/2021/08/geo_logo_rudnik.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="https://www.rupv.me/"  >					<img src="http://pvnovine.com/wp-content/uploads/2021/08/geo_logo_rudnik.jpg" alt="" />
				</a>			</div>
																												</div>
	</div></div><!-- .widget /--><div id="video-widget-5" class="widget video-widget"><div class="widget-top"><h4>Stereotipi, pismenost i život u digitalnom vremenu</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/3RLCX0ICvhI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Flyfishing Pljevlja &#8211; Montenegro</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/2Pry-TgFFkM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-pljevljame" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				9<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Pljevlja</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 83% </div>
				<div class="weather_wind">wind: 2km/h SW</div>
				<div class="weather_highlow"> H 9 &bull; L 9 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">10<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">7<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">9<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">9<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">8<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="/marketing-stampano-izdanje/" title="" >
				<img src="http://pvnovine.com/wp-content/uploads/2016/08/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularne vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/sehovic-za-cdm-zahvaljujuci-nastavi-na-daljinu-djeca-ce-ostati-bezbjedna/" title="Šehović za CdM: Zahvaljujući nastavi na daljinu djeca će ostati bezbjedna" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/03/Damir-Šehović-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://pvnovine.com/wp-content/uploads/2020/03/Damir-Šehović-110x75.jpg 110w, http://pvnovine.com/wp-content/uploads/2020/03/Damir-Šehović-800x555.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/sehovic-za-cdm-zahvaljujuci-nastavi-na-daljinu-djeca-ce-ostati-bezbjedna/">Šehović za CdM: Zahvaljujući nastavi na daljinu djeca će ostati bezbjedna</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>26 marta, 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://pvnovine.com/sehovic-za-cdm-zahvaljujuci-nastavi-na-daljinu-djeca-ce-ostati-bezbjedna/#comments">1</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/bozicni-30-sahovski-turnir-memorijal-zoran-i-vuko/" title="Božićni 30. Šahovski turnir -Memorijal Zoran i Vuko" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/12/IMG-c12d941e3d64ab3df09d21eac99a0de6-V-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/bozicni-30-sahovski-turnir-memorijal-zoran-i-vuko/">Božićni 30. Šahovski turnir -Memorijal Zoran i Vuko</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/posni-cupavci/" title="POSNI ČUPAVCI" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/posni-upavci-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/posni-cupavci/">POSNI ČUPAVCI</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 marta, 2016</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/dodjela-5-plastenika-zenama-sa-sela/" title="DODJELA 5 PLASTENIKA ŽENAMA SA SELA" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/08/logoselo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/dodjela-5-plastenika-zenama-sa-sela/">DODJELA 5 PLASTENIKA ŽENAMA SA SELA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 marta, 2016</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/754/" title="PKCG: PROIZVODIMO VIŠE HRANE" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2016/03/pradajz-i-krastavac-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pvnovine.com/754/">PKCG: PROIZVODIMO VIŠE HRANE</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 marta, 2016</span>							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Nasumice odabrane		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/djecaku-iz-pljevalja-potreban-novac-za-lijecenje-u-dubrovniku-2/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/11/5452899_boris-logo-1_ls-s-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/djecaku-iz-pljevalja-potreban-novac-za-lijecenje-u-dubrovniku-2/">Dječaku iz Pljevalja potreban novac za liječenje u Dubrovniku</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sedmice</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/pjesmom-i-kistom-protiv-izolacije-i-straha/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/05/korona-Mica-Dujović-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/pjesmom-i-kistom-protiv-izolacije-i-straha/">Pjesmom i kistom protiv izolacije i straha</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>2 maja, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/mup-cg-nastavljamo-sa-procesom-uspostavljanja-nove-policijske-kulture/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2020/02/MUP-CG-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/mup-cg-nastavljamo-sa-procesom-uspostavljanja-nove-policijske-kulture/">MUP CG: Nastavljamo sa procesom uspostavljanja nove policijske kulture</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>21 februara, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/koncert-tijane-dapcevic-6-marta-u-czk-pljevlja/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/03/Tijana--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/koncert-tijane-dapcevic-6-marta-u-czk-pljevlja/">Koncert Tijane Dapčević 6. marta u CZK Pljevlja</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>1 marta, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/zbog-takmicenja-zabranjen-ribolov-od-30-5-do-6-6/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/05/IMG-55e5242bd085a932f29d640c4159fa10-V-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/zbog-takmicenja-zabranjen-ribolov-od-30-5-do-6-6/">Zabranjen  ribolov na dijelu toka Ćehotine od 30. 5. do 6.6.</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>29 maja, 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najnovije vijesti		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/bozicni-30-sahovski-turnir-memorijal-zoran-i-vuko/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/12/IMG-c12d941e3d64ab3df09d21eac99a0de6-V-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/bozicni-30-sahovski-turnir-memorijal-zoran-i-vuko/">Božićni 30. Šahovski turnir -Memorijal Zoran i Vuko</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 4 sata</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/na-podrucju-opstine-ostalo-jos-oko-400-neotkupljene-jagnjadi/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/12/ovce_210715_tw1024-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/na-podrucju-opstine-ostalo-jos-oko-400-neotkupljene-jagnjadi/">Na području opštine ostalo još oko 400 neotkupljene jagnjadi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/nvo-breznica-krivolovci-drzavljani-ukrajine/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2022/12/Screenshot_2022-12-26-07-38-17-625-edit_com.android.chrome-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/nvo-breznica-krivolovci-drzavljani-ukrajine/">NVO BREZNICA Krivolovci državljani Ukrajine?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/sjever-sve-prazniji-podgorica-sve-brojnija/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/02/pljevlja-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/sjever-sve-prazniji-podgorica-sve-brojnija/">Sjever sve prazniji &#8211; Podgorica sve brojnija</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pvnovine.com/za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina/" rel="bookmark"><img width="110" height="75" src="http://pvnovine.com/wp-content/uploads/2021/04/slika-pljevlja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pvnovine.com/za-deset-godina-crnu-goru-napustila-cijela-jedna-opstina/">Za deset godina Crnu Goru napustila cijela jedna opština</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>pre 9 sati</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Najnoviji komentari		</h4></div>
						<div class="footer-widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/87019137caeff3490b2e7f946deccef4?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/87019137caeff3490b2e7f946deccef4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>		</div>
		<a href="http://pvnovine.com/sehovic-za-cdm-zahvaljujuci-nastavi-na-daljinu-djeca-ce-ostati-bezbjedna/#comment-63885">
		Nebojsa: Odkud bilo kome pravo da djeci krade djetinstvo??? Batalite vise te gluposti o e... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://thinkit.rs">ThinkIT</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://pvnovine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pljevaljske.novine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Skroluj na vrh"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/pvnovine.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nema rezultata","lang_results_found":"Rezultati na\u0111eni"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://pvnovine.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>